
<!DOCTYPE html>
<html lang="pt" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/pt/VOA-pt.css?&amp;av=0.1.0.0&amp;cb=179" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "179";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>EUA: Congresso deve votar nova ajuda de 33 mil milh&#245;es de d&#243;lares &#224; Ucr&#226;nia</title>
<meta name="title" content="EUA: Congresso deve votar nova ajuda de 33 mil milh&#245;es de d&#243;lares &#224; Ucr&#226;nia" />
<meta name="description" content="O congresso americano deve votar ainda nesta ter&#231;a-feira, 10, um projecto de lei que disponibilizar&#225; pelo menos 33 mil milh&#245;es de d&#243;lares em ajuda militar e humanit&#225;ria &#224; Ucr&#226;nia.
Antes da poss&#237;vel vota&#231;&#227;o na C&#226;mara dos Deputados, o Presidente Joe Biden disse que o seu Governo &quot;quase..." />
<meta name="keywords" content="Estados Unidos, VOA Direct Packages, Estados Unidos ajuda Ucrânia, Ucrânia invasão Rússia" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="197286593999" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voaportugues.com/a/eua-congresso-deve-votar-nova-ajuda-de-33-mil-milh&#245;es-de-d&#243;lares-&#224;-ucr&#226;nia/6565915.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA Portugu&#234;s" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6565915.ltr" />
<meta content="EUA: Congresso deve votar nova ajuda de 33 mil milhões de dólares à Ucrânia" property="og:title" />
<meta content="O congresso americano deve votar ainda nesta terça-feira, 10, um projecto de lei que disponibilizará pelo menos 33 mil milhões de dólares em ajuda militar e humanitária à Ucrânia.
Antes da possível votação na Câmara dos Deputados, o Presidente Joe Biden disse que o seu Governo &quot;quase..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voaportugues.com/a/eua-congresso-deve-votar-nova-ajuda-de-33-mil-milhões-de-dólares-à-ucrânia/6565915.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/voaportugues" property="article:publisher" />
<meta content="https://gdb.voanews.com/06cf0000-0aff-0242-8068-08da199706ae_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="232713150188624" property="fb:app_id" />
<meta content="VOA Português" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOAPortugues" name="twitter:site" />
<meta content="https://gdb.voanews.com/06cf0000-0aff-0242-8068-08da199706ae_w1200_r1.jpg" name="twitter:image" />
<meta content="O congresso americano deve votar ainda nesta terça-feira, 10, um projecto de lei que disponibilizará pelo menos 33 mil milhões de dólares em ajuda militar e humanitária à Ucrânia.
Antes da possível votação na Câmara dos Deputados, o Presidente Joe Biden disse que o seu Governo &quot;quase..." name="twitter:description" />
<link rel="amphtml" href="https://www.voaportugues.com/amp/eua-congresso-deve-votar-nova-ajuda-de-33-mil-milh&#245;es-de-d&#243;lares-&#224;-ucr&#226;nia/6565915.html" />
<script type="application/ld+json">{"articleSection":"Estados Unidos","headline":"EUA: Congresso deve votar nova ajuda de 33 mil milhões de dólares à Ucrânia","inLanguage":"pt","keywords":"Estados Unidos, VOA Direct Packages, Estados Unidos ajuda Ucrânia, Ucrânia invasão Rússia","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"VOA Português"},"datePublished":"2022-05-10","dateModified":"2022-05-10 21:06:07Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.voaportugues.com/Content/responsive/VOA/pt/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.voaportugues.com","sameAs":["https://facebook.com/voaportugues","https://www.youtube.com/voaportugues","https://instagram.com/voaportugues","https://twitter.com/voaportugues"],"name":"EUA: Congresso deve votar nova ajuda de 33 mil milhões de dólares à Ucrânia","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.voaportugues.com/a/eua-congresso-deve-votar-nova-ajuda-de-33-mil-milhões-de-dólares-à-ucrânia/6565915.html","url":"https://www.voaportugues.com/a/eua-congresso-deve-votar-nova-ajuda-de-33-mil-milhões-de-dólares-à-ucrânia/6565915.html","description":"O congresso americano deve votar ainda nesta terça-feira, 10, um projecto de lei que disponibilizará pelo menos 33 mil milhões de dólares em ajuda militar e humanitária à Ucrânia.\r\n\r\n Antes da possível votação na Câmara dos Deputados, o Presidente Joe Biden disse que o seu Governo \u0022quase...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/06cf0000-0aff-0242-8068-08da199706ae_w1080_h608.jpg"},"name":"EUA: Congresso deve votar nova ajuda de 33 mil milhões de dólares à Ucrânia"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=179"></script>
<script src="/Scripts/responsive/loader.b?v=4w2GThtRPz3a3wRVbShqCHneZX-SUTQ6zhyoGGQp3fA1&amp;av=0.1.0.0&amp;cb=179"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-article print-lay-article js-category-to-nav nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"VOA",language:"Portuguese",language_service:"VOA Portuguese",short_language_service:"POR",property_id:"478",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"EUA: Congresso deve votar nova ajuda de 33 mil milh\u0026#245;es de d\u0026#243;lares \u0026#224; Ucr\u0026#226;nia",page_type:"article",page_name:"EUA: Congresso deve votar nova ajuda de 33 mil milh\u0026#245;es de d\u0026#243;lares \u0026#224; Ucr\u0026#226;nia",short_headline:"EUA: Congresso deve votar nova ajuda de 33 mil milh\u0026#245;es de d\u0026#243;lares \u0026#224; U...",long_headline:"EUA: Congresso deve votar nova ajuda de 33 mil milh\u0026#245;es de d\u0026#243;lares \u0026#224; Ucr\u0026#226;nia",headline:"EUA: Congresso deve votar nova ajuda de 33 mil milh\u0026#245;es de d\u0026#243;lares \u0026#224; Ucr\u0026#226;nia",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.voaportugues.com/a/eua-congresso-deve-votar-nova-ajuda-de-33-mil-milh%c3%b5es-de-d%c3%b3lares-%c3%a0-ucr%c3%a2nia/6565915.html",domain:"www.voaportugues.com",pub_year:"2022",pub_month:"05",pub_day:"10",pub_hour:"21",pub_minute:"06",pub_weekday:"Tuesday",dateline:"Washington",byline:"Portugu\u0026#234;s, VOA",categories:"estados-unidos,voa-direct-packages",tags:"estados unidos ajuda ucr\u0026#226;nia;ucr\u0026#226;nia invas\u0026#227;o r\u0026#250;ssia",slug:"eua-congresso-deve-votar-nova-ajuda-de-33-mil-milh\u0026#245;es-de-d\u0026#243;lares-\u0026#224;-ucr\u0026#226;nia",section:"estados unidos",english_section:"estados-unidos",article_uid:"6565915"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaportu-bbgprod-bbgentityvoa-bbgunitvoaportuguese/1/G.4--NS/1461046795?pageName=voa%3apor%3ar%3aarticle%3aeua%3a%20congresso%20deve%20votar%20nova%20ajuda%20de%2033%20mil%20milh%c3%b5es%20de%20d%c3%b3lares%20%c3%a0%20ucr%c3%a2nia&amp;c6=eua%3a%20congresso%20deve%20votar%20nova%20ajuda%20de%2033%20mil%20milh%c3%b5es%20de%20d%c3%b3lares%20%c3%a0%20ucr%c3%a2nia&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voaportugues.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=eua%3a%20congresso%20deve%20votar%20nova%20ajuda%20de%2033%20mil%20milh%c3%b5es%20de%20d%c3%b3lares%20%c3%a0%20ucr%c3%a2nia&amp;v7=D=c7&amp;c16=voa%20portuguese&amp;v16=D=c16&amp;c5=estados-unidos&amp;v5=D=c5&amp;ch=portuguese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6565915&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Links de Acesso</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ir para artigo principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ir para Navega&#231;&#227;o principal</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ir para Pesquisa</a></li>
</ul>
</div>
</section>
<div class="fb-quote"></div>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Pr&#243;ximo">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Pr&#243;ximo</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Encerre">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Encerre</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Anterior">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Anterior</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Pr&#243;ximo">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Pr&#243;ximo</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancele">
<span class="btn__text ">Cancele</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Imprimir">
<span class="btn__text ">Imprimir</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/pt/img/logo.png" alt="site logo" />
</a>
<img src="/Content/responsive/VOA/pt/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">L&#237;nguas</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voaportugues" title="Siga-nos no Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/voaportugues" title="Siga-nos no Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaportugues" title="Siga-nos Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaportugues" title="Siga-nos no Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Pesquise</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="pesquisar texto ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Pesquise" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Pesquise</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="Menu de &#193;udio" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Menu de &#193;udio</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Internet TV" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Internet TV</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" collapsible item">
<span class="handler">
Not&#237;cias
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/angola" title="Angola" >Angola</a>
</li>
<li class="subitem">
<a class="handler" href="/mocambique" title="Mo&#231;ambique" >Mo&#231;ambique</a>
</li>
<li class="subitem">
<a class="handler" href="/estados-unidos" title="Estados Unidos" >Estados Unidos</a>
</li>
<li class="subitem">
<a class="handler" href="/africa-e-mundo" title="&#193;frica e Mundo" >&#193;frica e Mundo</a>
</li>
<li class="subitem">
<a class="handler" href="/brasil" title="Brasil" >Brasil</a>
</li>
<li class="subitem">
<a class="handler" href="/dossiers-especiais" title="Dossiers Especiais" >Dossiers Especiais</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/angola-saude-em-foco" title="Sa&#250;de em Foco" >Sa&#250;de em Foco</a>
</li>
<li class=" collapsible item">
<span class="handler">
V&#237;deo
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4525" title="V&#237;deos" >V&#237;deos</a>
</li>
<li class="subitem">
<a class="handler" href="/voa60-africa" title="VOA60 &#193;frica" >VOA60 &#193;frica</a>
</li>
<li class="subitem">
<a class="handler" href="/voa60-america" title="VOA60 Am&#233;rica" >VOA60 Am&#233;rica</a>
</li>
<li class="subitem">
<a class="handler" href="/voa60-mundo" title="VOA60 Mundo" >VOA60 Mundo</a>
</li>
<li class="subitem">
<a class="handler" href="/passadeira-vermelha" title="Passadeira Vermelha" >Passadeira Vermelha</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5420.html" title="Perfis YALI" >Perfis YALI</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/5332.html" title="&#193;udio" >&#193;udio</a>
</li>
<li class=" item">
<a class="handler" href="/p/5335.html" title="Entretenimento" >Entretenimento</a>
</li>
<li class=" item">
<a class="handler" href="/a-sua-saude" title="A Sua Sa&#250;de" >A Sua Sa&#250;de</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="https://editorials.voa.gov/z/6224" title="Ponto de vista do governo dos EUA" target="_blank" rel="noopener">Ponto de vista do governo dos EUA</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Registe-se</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Mais</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-581">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-581">VOA-TVMC01</a>
<h3 class="section-head">&#218;ltimo Programa</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/washington-fora-d-horas-10-de-maio-frente-patri%C3%B3tica-unida-d%C3%A1-posse-aos-seus-membros-em-luanda-/6565270.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Washington Fora d’Horas 10 de Maio: Frente Patri&#243;tica Unida d&#225; posse aos seus membros em Luanda
">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/F30D9FDC-02F6-43F2-BD6E-11A1C2E19A55_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/F30D9FDC-02F6-43F2-BD6E-11A1C2E19A55_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/washington-fora-d-horas-10-de-maio-frente-patri%C3%B3tica-unida-d%C3%A1-posse-aos-seus-membros-em-luanda-/6565270.html">
<h4 class="media-block__title media-block__title--size-3" title="Washington Fora d’Horas 10 de Maio: Frente Patri&#243;tica Unida d&#225; posse aos seus membros em Luanda
">
Washington Fora d’Horas 10 de Maio: Frente Patri&#243;tica Unida d&#225; posse aos seus membros em Luanda
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Pr&#243;ximos</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >13:30 - 14:00</span>
<h4 class="media-block__title media-block__title--size-4" title="Washington Fora d’Horas">
<span class="ico ico-video"></span>
Washington Fora d’Horas
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Mais TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/voa60-africa">VOA60 &#193;frica</a>
</li>
<li class="subitem">
<a class="handler" href="/voa60-america">VOA60america</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4525">V&#237;deos</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-77">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-77">VOA Portuguese Audio Tube</a>
<h3 class="section-head">&#218;ltimo Programa</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/6544025.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Emiss&#227;o Vespertina 10 Maio 2022: Oposi&#231;&#227;o angolana no parlamento denuncia irregularidades no processo eleitoral">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/9F1A4FA9-9991-42C7-9A46-377F5466EF5F_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/9F1A4FA9-9991-42C7-9A46-377F5466EF5F_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6544025.html">
<h4 class="media-block__title media-block__title--size-3" title="Emiss&#227;o Vespertina 10 Maio 2022: Oposi&#231;&#227;o angolana no parlamento denuncia irregularidades no processo eleitoral">
Emiss&#227;o Vespertina 10 Maio 2022: Oposi&#231;&#227;o angolana no parlamento denuncia irregularidades no processo eleitoral
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Pr&#243;ximo</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >17:00 - 18:30</span>
<h4 class="media-block__title media-block__title--size-4" title="Emiss&#227;o Vespertina Qua">
<span class="ico ico-audio"></span>
Emiss&#227;o Vespertina Qua
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Mais R&#225;dio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/angola-saude-em-foco">Angola Sa&#250;de em Foco</a>
</li>
<li class="subitem">
<a class="handler" href="/emissao-vespertina">Emiss&#227;o Vespertina</a>
</li>
<li class="subitem">
<a class="handler" href="/emissao-vespertina-sexta-feira">Emiss&#227;o Vespertina Sexta-feira</a>
</li>
<li class="subitem">
<a class="handler" href="/emissao-vespertina-fim-de-semana">Emiss&#227;o Vespertina Fim de Semana</a>
</li>
<li class="subitem">
<a class="handler" href="/emissao-vespertina-angola">Emiss&#227;o Vespertina: Angola</a>
</li>
<li class="subitem">
<a class="handler" href="/emissao-vespertina-africa-e-mundo">Emiss&#227;o Vespertina: Africa e Mundo</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3118">Emiss&#227;o Vespertina: Features</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Pesquise</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="pesquisar texto ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Pesquise" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Pesquise</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Anterior</span>
</a>
<a role="button" href="#" title="Pr&#243;ximo">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Pr&#243;ximo</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Mostre mais">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6565915&amp;SiteId=433&amp;r=2112087115&amp;it=0&amp;pd=20220510210607" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6565915" data-lt-siteId="433" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6565915&amp;SiteId=433&amp;r=2112087115&amp;it=0&amp;pd=20220510210607" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6565915" data-lt-siteId="433" />
</noscript>
<div class="category js-category">
<a class="" href="/z/2635">Estados Unidos</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
EUA: Congresso deve votar nova ajuda de 33 mil milh&#245;es de d&#243;lares &#224; Ucr&#226;nia
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-05-10T21:06:07+00:00">
H&#225; 11 Minutos
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
VOA Portugu&#234;s
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/06cf0000-0aff-0242-8068-08da199706ae_w250_r1_s.jpg" itemprop="url" alt="Capit&#243;lio, sede do Congresso dos Estados Unidos, Washington, 21 Mar&#231;o 2022" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Capit&#243;lio, sede do Congresso dos Estados Unidos, Washington, 21 Mar&#231;o 2022</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Partilhe</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaportugues.com%2fa%2feua-congresso-deve-votar-nova-ajuda-de-33-mil-milh%25c3%25b5es-de-d%25c3%25b3lares-%25c3%25a0-ucr%25c3%25a2nia%2f6565915.html"
data-analytics-text="share_on_facebook"
title="Partilhe no Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaportugues.com%2fa%2feua-congresso-deve-votar-nova-ajuda-de-33-mil-milh%25c3%25b5es-de-d%25c3%25b3lares-%25c3%25a0-ucr%25c3%25a2nia%2f6565915.html&amp;text=EUA%3a+Congresso+deve+votar+nova+ajuda+de+33+mil+milh%c3%b5es+de+d%c3%b3lares+%c3%a0+Ucr%c3%a2nia"
data-analytics-text="share_on_twitter"
title="Partilhe no Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaportugues.com%2fa%2feua-congresso-deve-votar-nova-ajuda-de-33-mil-milh%25c3%25b5es-de-d%25c3%25b3lares-%25c3%25a0-ucr%25c3%25a2nia%2f6565915.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voaportugues.com%2fa%2feua-congresso-deve-votar-nova-ajuda-de-33-mil-milh%25c3%25b5es-de-d%25c3%25b3lares-%25c3%25a0-ucr%25c3%25a2nia%2f6565915.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voaportugues.com/a/eua-congresso-deve-votar-nova-ajuda-de-33-mil-milh%c3%b5es-de-d%c3%b3lares-%c3%a0-ucr%c3%a2nia/6565915.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.voaportugues.com%2fa%2feua-congresso-deve-votar-nova-ajuda-de-33-mil-milh%25c3%25b5es-de-d%25c3%25b3lares-%25c3%25a0-ucr%25c3%25a2nia%2f6565915.html&amp;subject=EUA: Congresso deve votar nova ajuda de 33 mil milh&#245;es de d&#243;lares &#224; Ucr&#226;nia"
title="Enviar por Email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Alternar mais op&#231;&#245;es de partilha" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voaportugues.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
EUA: Congresso deve votar nova ajuda de 33 mil milh&#245;es de d&#243;lares &#224; Ucr&#226;nia
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaportugues.com%2fa%2feua-congresso-deve-votar-nova-ajuda-de-33-mil-milh%25c3%25b5es-de-d%25c3%25b3lares-%25c3%25a0-ucr%25c3%25a2nia%2f6565915.html"
data-analytics-text="share_on_facebook"
title="Partilhe no Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaportugues.com%2fa%2feua-congresso-deve-votar-nova-ajuda-de-33-mil-milh%25c3%25b5es-de-d%25c3%25b3lares-%25c3%25a0-ucr%25c3%25a2nia%2f6565915.html&amp;text=EUA%3a+Congresso+deve+votar+nova+ajuda+de+33+mil+milh%c3%b5es+de+d%c3%b3lares+%c3%a0+Ucr%c3%a2nia"
data-analytics-text="share_on_twitter"
title="Partilhe no Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaportugues.com%2fa%2feua-congresso-deve-votar-nova-ajuda-de-33-mil-milh%25c3%25b5es-de-d%25c3%25b3lares-%25c3%25a0-ucr%25c3%25a2nia%2f6565915.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voaportugues.com%2fa%2feua-congresso-deve-votar-nova-ajuda-de-33-mil-milh%25c3%25b5es-de-d%25c3%25b3lares-%25c3%25a0-ucr%25c3%25a2nia%2f6565915.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voaportugues.com/a/eua-congresso-deve-votar-nova-ajuda-de-33-mil-milh%c3%b5es-de-d%c3%b3lares-%c3%a0-ucr%c3%a2nia/6565915.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.voaportugues.com%2fa%2feua-congresso-deve-votar-nova-ajuda-de-33-mil-milh%25c3%25b5es-de-d%25c3%25b3lares-%25c3%25a0-ucr%25c3%25a2nia%2f6565915.html&amp;subject=EUA: Congresso deve votar nova ajuda de 33 mil milh&#245;es de d&#243;lares &#224; Ucr&#226;nia"
title="Enviar por Email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Alternar mais op&#231;&#245;es de partilha" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="buttons link-comments p-0">
<a href="#comments" class="btn btn--link p-t-0">
<span class="ico ico-comment"></span><span class="btn__text">Veja Coment&#225;rios</span>
</a>
</p>
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Imprimir</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<span class="dateline">Washington —&nbsp;</span>
<p>O congresso americano deve votar ainda nesta terça-feira, 10, um projecto de lei que disponibilizará pelo menos 33 mil milhões de dólares em ajuda militar e humanitária à Ucrânia.<br />
<br />
Antes da possível votação na Câmara dos Deputados, o Presidente Joe Biden disse que o seu Governo &quot;quase esgotou&quot; a sua autoridade para enviar armas e outros equipamentos a Kyiv.<br />
<br />
O secretário de Estado Antony Blinken e o secretário de Defesa Lloyd Austin fizeram um apelo semelhante numa carta enviada aos legisladores, na qual pedem que ajam antes do dia 19, dia em que os armamentos já autorizados se esgotarão nos armazéns do Pentágono.<br />
<br />
O líder da minoria republicana no Senado, Mitch McConnell, disse na segunda-feira, 9, que, embora a nova medida em consideração &quot;pode ter ajustes&quot;, ele está focado em &quot;fazer isso rapidamente&quot;.<br />
<br />
Joe Biden assinou uma legislação na segunda-feira, que lhe dá poderes para acelerar o envio de equipamentos e suprimentos militares para a Ucrânia sob um programa elaborado após uma lei da Segunda Guerra Mundial que originalmente ajudou os países europeus a combater a Alemanha nazis.<br />
<br />
A nova medida dá ao Presidente autoridade para fazer acordos rápidos com a Ucrânia e outros países do Leste Europeu visando o envio de equipamentos, sem passar pelas regras burocráticas de Washington.<br />
</p>
</div>
<ul>
</ul>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">F&#243;rum Facebook</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.voaportugues.com/a/eua-congresso-deve-votar-nova-ajuda-de-33-mil-milh&#245;es-de-d&#243;lares-&#224;-ucr&#226;nia/6565915.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block-wrap">
<h2 class="section-head">Poder&#225; gostar tamb&#233;m</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/washington-fora-d-horas-10-de-maio-frente-patri%C3%B3tica-unida-d%C3%A1-posse-aos-seus-membros-em-luanda-/6565270.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Washington Fora d’Horas 10 de Maio: Frente Patri&#243;tica Unida d&#225; posse aos seus membros em Luanda
">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/a88d1dac-2b66-4dc1-a1c3-6d54b5f079d9_tv_w100_r1.jpg" alt="Washington Fora d’Horas 10 de Maio: Frente Patri&#243;tica Unida d&#225; posse aos seus membros em Luanda
" />
</noscript>
<img data-src="https://gdb.voanews.com/a88d1dac-2b66-4dc1-a1c3-6d54b5f079d9_tv_w33_r1.jpg" src="" alt="Washington Fora d’Horas 10 de Maio: Frente Patri&#243;tica Unida d&#225; posse aos seus membros em Luanda
" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--mb date--size-4" >maio 10, 2022</span>
<a href="/a/washington-fora-d-horas-10-de-maio-frente-patri%C3%B3tica-unida-d%C3%A1-posse-aos-seus-membros-em-luanda-/6565270.html">
<h4 class="media-block__title media-block__title--size-4" title="Washington Fora d’Horas 10 de Maio: Frente Patri&#243;tica Unida d&#225; posse aos seus membros em Luanda
">
Washington Fora d’Horas 10 de Maio: Frente Patri&#243;tica Unida d&#225; posse aos seus membros em Luanda
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/washington-fora-d-horas-presidente-do-mic-carlos-vemba-fala-da-situa%C3%A7%C3%A3o-de-cabinda-em-entrevista-para-a-voa-/6563715.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Washington Fora d’Horas: Presidente do MIC, Carlos Vemba, fala da situa&#231;&#227;o de Cabinda em entrevista para a VOA ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/64850af9-daee-440f-9fbd-980ec98833c7_tv_w100_r1.jpg" alt="Washington Fora d’Horas: Presidente do MIC, Carlos Vemba, fala da situa&#231;&#227;o de Cabinda em entrevista para a VOA " />
</noscript>
<img data-src="https://gdb.voanews.com/64850af9-daee-440f-9fbd-980ec98833c7_tv_w33_r1.jpg" src="" alt="Washington Fora d’Horas: Presidente do MIC, Carlos Vemba, fala da situa&#231;&#227;o de Cabinda em entrevista para a VOA " />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--mb date--size-4" >maio 09, 2022</span>
<a href="/a/washington-fora-d-horas-presidente-do-mic-carlos-vemba-fala-da-situa%C3%A7%C3%A3o-de-cabinda-em-entrevista-para-a-voa-/6563715.html">
<h4 class="media-block__title media-block__title--size-4" title="Washington Fora d’Horas: Presidente do MIC, Carlos Vemba, fala da situa&#231;&#227;o de Cabinda em entrevista para a VOA ">
Washington Fora d’Horas: Presidente do MIC, Carlos Vemba, fala da situa&#231;&#227;o de Cabinda em entrevista para a VOA
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/washington-fora-d-horas-oposi%C3%A7%C3%A3o-angolana-acusa-autoridades-de-violar-a-constitui%C3%A7%C3%A3o/6560633.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Washington Fora d’Horas: Oposi&#231;&#227;o angolana acusa autoridades de violar a Constitui&#231;&#227;o">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/f45b7abe-8396-4bdc-b9f6-173518529aca_tv_w100_r1.jpg" alt="Washington Fora d’Horas: Oposi&#231;&#227;o angolana acusa autoridades de violar a Constitui&#231;&#227;o" />
</noscript>
<img data-src="https://gdb.voanews.com/f45b7abe-8396-4bdc-b9f6-173518529aca_tv_w33_r1.jpg" src="" alt="Washington Fora d’Horas: Oposi&#231;&#227;o angolana acusa autoridades de violar a Constitui&#231;&#227;o" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--mb date--size-4" >maio 06, 2022</span>
<a href="/a/washington-fora-d-horas-oposi%C3%A7%C3%A3o-angolana-acusa-autoridades-de-violar-a-constitui%C3%A7%C3%A3o/6560633.html">
<h4 class="media-block__title media-block__title--size-4" title="Washington Fora d’Horas: Oposi&#231;&#227;o angolana acusa autoridades de violar a Constitui&#231;&#227;o">
Washington Fora d’Horas: Oposi&#231;&#227;o angolana acusa autoridades de violar a Constitui&#231;&#227;o
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/washington-fora-d-horas-angola-procurador-do-moxico-avisa-que-vai-reprimir-manifesta%C3%A7%C3%B5es-n%C3%A3o-autorizadas-/6558234.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Washington Fora d’Horas: Angola – Procurador do Moxico avisa que vai reprimir manifesta&#231;&#245;es n&#227;o autorizadas ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/46ed837a-f8a9-4f23-8454-26627d678786_tv_w100_r1.jpg" alt="Washington Fora d’Horas: Angola – Procurador do Moxico avisa que vai reprimir manifesta&#231;&#245;es n&#227;o autorizadas " />
</noscript>
<img data-src="https://gdb.voanews.com/46ed837a-f8a9-4f23-8454-26627d678786_tv_w33_r1.jpg" src="" alt="Washington Fora d’Horas: Angola – Procurador do Moxico avisa que vai reprimir manifesta&#231;&#245;es n&#227;o autorizadas " />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--mb date--size-4" >maio 05, 2022</span>
<a href="/a/washington-fora-d-horas-angola-procurador-do-moxico-avisa-que-vai-reprimir-manifesta%C3%A7%C3%B5es-n%C3%A3o-autorizadas-/6558234.html">
<h4 class="media-block__title media-block__title--size-4" title="Washington Fora d’Horas: Angola – Procurador do Moxico avisa que vai reprimir manifesta&#231;&#245;es n&#227;o autorizadas ">
Washington Fora d’Horas: Angola – Procurador do Moxico avisa que vai reprimir manifesta&#231;&#245;es n&#227;o autorizadas
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/washington-fora-d-horas-4-de-maio-2022-angola-sub-secret%C3%A1ria-de-estado-americana-inicia-visita-a-angola-/6556715.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Washington Fora d’Horas 4 de Maio 2022: Wendy Sherman inicia visita a Angola ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/e962ac4e-e239-4f17-b376-336be6c6eb53_tv_w100_r1.jpg" alt="Washington Fora d’Horas 4 de Maio 2022: Wendy Sherman inicia visita a Angola " />
</noscript>
<img data-src="https://gdb.voanews.com/e962ac4e-e239-4f17-b376-336be6c6eb53_tv_w33_r1.jpg" src="" alt="Washington Fora d’Horas 4 de Maio 2022: Wendy Sherman inicia visita a Angola " />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--mb date--size-4" >maio 04, 2022</span>
<a href="/a/washington-fora-d-horas-4-de-maio-2022-angola-sub-secret%C3%A1ria-de-estado-americana-inicia-visita-a-angola-/6556715.html">
<h4 class="media-block__title media-block__title--size-4" title="Washington Fora d’Horas 4 de Maio 2022: Wendy Sherman inicia visita a Angola ">
Washington Fora d’Horas 4 de Maio 2022: Wendy Sherman inicia visita a Angola
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/washington-fora-d-horas-3-de-maio-especial-dia-mundial-da-liberdade-de-imprensa/6555121.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Washington Fora d’Horas 3 de Maio: Especial Dia Mundial da Liberdade de Imprensa">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/774e3b48-3d9c-4c8b-a4ef-bcba672b5c16_tv_w100_r1.jpg" alt="Washington Fora d’Horas 3 de Maio: Especial Dia Mundial da Liberdade de Imprensa" />
</noscript>
<img data-src="https://gdb.voanews.com/774e3b48-3d9c-4c8b-a4ef-bcba672b5c16_tv_w33_r1.jpg" src="" alt="Washington Fora d’Horas 3 de Maio: Especial Dia Mundial da Liberdade de Imprensa" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--mb date--size-4" >maio 03, 2022</span>
<a href="/a/washington-fora-d-horas-3-de-maio-especial-dia-mundial-da-liberdade-de-imprensa/6555121.html">
<h4 class="media-block__title media-block__title--size-4" title="Washington Fora d’Horas 3 de Maio: Especial Dia Mundial da Liberdade de Imprensa">
Washington Fora d’Horas 3 de Maio: Especial Dia Mundial da Liberdade de Imprensa
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Siga-nos
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voaportugues" title="Siga-nos no Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/voaportugues" title="Siga-nos no Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaportugues" title="Siga-nos Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaportugues" title="Siga-nos no Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
VOA Portugu&#234;s
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/noticias" title="Not&#237;cias" >Not&#237;cias</a>
</li>
<li class="subitem">
<a class="handler" href="/angola" title="Angola" >Angola</a>
</li>
<li class="subitem">
<a class="handler" href="/mocambique" title="Mo&#231;ambique" >Mo&#231;ambique</a>
</li>
<li class="subitem">
<a class="handler" href="/estados-unidos" title="Estados Unidos" >Estados Unidos</a>
</li>
<li class="subitem">
<a class="handler" href="/africa-e-mundo" title="&#193;frica e Mundo" >&#193;frica e Mundo</a>
</li>
<li class="subitem">
<a class="handler" href="/brasil" title="Brasil" >Brasil</a>
</li>
<li class="subitem">
<a class="handler" href="/dossiers-especiais" title="Dossiers Especiais" >Dossiers Especiais</a>
</li>
<li class="subitem">
<a class="handler" href="/galeria-de-photos" title="Galeria de Fotos" >Galeria de Fotos</a>
</li>
<li class="subitem">
<a class="handler" href="/z/6186" title="Ponto de Vista" >Ponto de Vista</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
V&#237;deo
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4525" title="VOA Portugues" >VOA Portugues</a>
</li>
<li class="subitem">
<a class="handler" href="/voa60-africa" title="VOA60 &#193;frica" >VOA60 &#193;frica</a>
</li>
<li class="subitem">
<a class="handler" href="/voa60-america" title="VOA60 Am&#233;rica" >VOA60 Am&#233;rica</a>
</li>
<li class="subitem">
<a class="handler" href="/voa60-mundo" title="VOA60 Mundo" >VOA60 Mundo</a>
</li>
<li class="subitem">
<a class="handler" href="/passadeira-vermelha" title="Passadeira Vermelha" >Passadeira Vermelha</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4176" title="Perfis YALI" >Perfis YALI</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
&#193;udio
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3115" title="Angola Fala S&#243;" >Angola Fala S&#243;</a>
</li>
<li class="subitem">
<a class="handler" href="/emissao-vespertina-angola" title="Emiss&#227;o Vespertina: Angola" >Emiss&#227;o Vespertina: Angola</a>
</li>
<li class="subitem">
<a class="handler" href="/emissao-vespertina-africa-e-mundo" title="Emiss&#227;o Vespertina: Africa e Mundo" >Emiss&#227;o Vespertina: Africa e Mundo</a>
</li>
<li class="subitem">
<a class="handler" href="/emissao-vespertina-fim-de-semana" title="Emiss&#227;o Vespertina Fim de Semana" >Emiss&#227;o Vespertina Fim de Semana</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3118" title="Programas Especiais" >Programas Especiais</a>
</li>
<li class="subitem">
<a class="handler" href="/emissao-vespertina-sexta-feira" title="Emiss&#227;o Vespertina: Sexta-feira" >Emiss&#227;o Vespertina: Sexta-feira</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Programas
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/entretenimento" title="Entretenimento" >Entretenimento</a>
</li>
<li class="subitem">
<a class="handler" href="/espaco-do-ouvinte" title="Espa&#231;o do Ouvinte" >Espa&#231;o do Ouvinte</a>
</li>
<li class="subitem">
<a class="handler" href="/a-sua-saude" title="A Sua Sa&#250;de" >A Sua Sa&#250;de</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
VOA &#193;frica
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voaafaanoromoo.com/" title="Afaan Oromo" >Afaan Oromo</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.amharic.voanews.com/" title="Amharic" >Amharic</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voabambara.com/" title="Bambara" >Bambara</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/section/africa/2204.html" title="English" >English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voaafrique.com/" title="French" >French</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voahausa.com" title="Hausa" >Hausa</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.radiyoyacuvoa.com/" title="Kinyarwanda" >Kinyarwanda</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.radiyoyacuvoa.com/" title="Kirundi" >Kirundi</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voaswahili.com/" title="Swahili" >Swahili</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voandebele.com/" title="Ndebele" >Ndebele</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voashona.com/" title="Shona" >Shona</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voasomali.com/" title="Somali" >Somali</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.tigrigna.voanews.com/" title="Tigrigna" >Tigrigna</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voazimbabwe.com/" title="Zimbabwe" >Zimbabwe</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Sobre N&#243;s
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5820.html" title="Sobre N&#243;s" >Sobre N&#243;s</a>
</li>
<li class="subitem">
<a class="handler" href="/contacte-nos" title="Contacte Nos" >Contacte Nos</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5823.html" title="RSS/Podcast" >RSS/Podcast</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4353.html" title="Regras de Coment&#225;rios" >Regras de Coment&#225;rios</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5821.html" title="Ajuda T&#233;cnica" >Ajuda T&#233;cnica</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4539.html" title="Seleccione a L&#237;ngua" >Seleccione a L&#237;ngua</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Accessibility" >Accessibility</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/p/5338.html" title="Terms of Use and Privacy Notice" target="_blank" rel="noopener">Terms of Use and Privacy Notice</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=179" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6565915",
"apiType": "1",
"isEmbedded": "0",
"culture": "pt",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voaportugues.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>