
<!DOCTYPE html>
<html lang="pt" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/pt/VOA-pt.css?&amp;av=0.1.0.0&amp;cb=238" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "238";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>As cerim&#243;nias que marcam a morte da rainha e a eleva&#231;&#227;o de Carlos a rei</title>
<meta name="title" content="As cerim&#243;nias que marcam a morte da rainha e a eleva&#231;&#227;o de Carlos a rei" />
<meta name="description" content="A morte da rainha brit&#226;nica Isabel II desencadeia uma s&#233;rie de eventos e cerim&#243;nias que marcam a sua morte e a eleva&#231;&#227;o de seu filho, Carlos ao trono como rei Carlos III" />
<meta name="keywords" content="Mundo" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="197286593999" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voaafrica.com/a/6738031.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA Portugu&#234;s" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6738245.ltr" />
<meta content="As cerimónias que marcam a morte da rainha e a elevação de Carlos a rei" property="og:title" />
<meta content="A morte da rainha britânica Isabel II desencadeia uma série de eventos e cerimónias que marcam a sua morte e a elevação de seu filho, Carlos ao trono como rei Carlos III" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voaportugues.com/a/cerimónias-marcam-a-morte-da-rainha-e-a-elevação-de-carlos-a-rei/6738245.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/voaportugues" property="article:publisher" />
<meta content="https://gdb.voanews.com/031a0000-0aff-0242-04cc-08da32b4239a_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="232713150188624" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOAPortugues" name="twitter:site" />
<meta content="https://gdb.voanews.com/031a0000-0aff-0242-04cc-08da32b4239a_w1200_r1.jpg" name="twitter:image" />
<meta content="A morte da rainha britânica Isabel II desencadeia uma série de eventos e cerimónias que marcam a sua morte e a elevação de seu filho, Carlos ao trono como rei Carlos III" name="twitter:description" />
<link rel="amphtml" href="https://www.voaportugues.com/amp/cerim&#243;nias-marcam-a-morte-da-rainha-e-a-eleva&#231;&#227;o-de-carlos-a-rei/6738245.html" />
<script type="application/ld+json">{"articleSection":"Mundo","headline":"As cerimónias que marcam a morte da rainha e a elevação de Carlos a rei","inLanguage":"pt","keywords":"Mundo","author":{"@type":"Person","name":"VOA"},"datePublished":"2022-09-09","dateModified":"2022-09-09 16:34:36Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.voaportugues.com/Content/responsive/VOA/pt/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.voaportugues.com","sameAs":["https://facebook.com/voaportugues","https://www.youtube.com/voaportugues","https://instagram.com/voaportugues","https://twitter.com/voaportugues"],"name":"Voz da América","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.voaportugues.com/a/cerimónias-marcam-a-morte-da-rainha-e-a-elevação-de-carlos-a-rei/6738245.html","url":"https://www.voaportugues.com/a/cerimónias-marcam-a-morte-da-rainha-e-a-elevação-de-carlos-a-rei/6738245.html","description":"A morte da rainha britânica Isabel II desencadeia uma série de eventos e cerimónias que marcam a sua morte e a elevação de seu filho, Carlos ao trono como rei Carlos III","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/031a0000-0aff-0242-04cc-08da32b4239a_w1080_h608.jpg"},"name":"As cerimónias que marcam a morte da rainha e a elevação de Carlos a rei"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=238"></script>
<script src="/Scripts/responsive/loader.b?v=Se65uT5PRkmfDd2rRbG8TvzLgnQujh0NaLjWFQgt-4A1&amp;av=0.1.0.0&amp;cb=238"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-article print-lay-article js-category-to-nav nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"VOA",language:"Portuguese",language_service:"VOA Portuguese",short_language_service:"POR",property_id:"478",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"As cerim\u0026#243;nias que marcam a morte da rainha e a eleva\u0026#231;\u0026#227;o de Carlos a rei",page_type:"article",page_name:"As cerim\u0026#243;nias que marcam a morte da rainha e a eleva\u0026#231;\u0026#227;o de Carlos a rei",short_headline:"As cerim\u0026#243;nias que marcam a morte da rainha e a eleva\u0026#231;\u0026#227;o de Carlos a rei",long_headline:"As cerim\u0026#243;nias que marcam a morte da rainha e a eleva\u0026#231;\u0026#227;o de Carlos a rei",headline:"As cerim\u0026#243;nias que marcam a morte da rainha e a eleva\u0026#231;\u0026#227;o de Carlos a rei",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.voaportugues.com/a/cerim%c3%b3nias-marcam-a-morte-da-rainha-e-a-eleva%c3%a7%c3%a3o-de-carlos-a-rei/6738245.html",domain:"www.voaportugues.com",pub_year:"2022",pub_month:"09",pub_day:"09",pub_hour:"16",pub_minute:"12",pub_weekday:"Friday",dateline:"LONDRES",byline:"",categories:"mundo",tags:"",slug:"cerim\u0026#243;nias-marcam-a-morte-da-rainha-e-a-eleva\u0026#231;\u0026#227;o-de-carlos-a-rei",section:"mundo",english_section:"mundo",article_uid:"6738245"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaportu-bbgprod-bbgentityvoa-bbgunitvoaportuguese/1/G.4--NS/292960833?pageName=voa%3apor%3ar%3aarticle%3aas%20cerim%c3%b3nias%20que%20marcam%20a%20morte%20da%20rainha%20e%20a%20eleva%c3%a7%c3%a3o%20de%20carlos%20a%20rei&amp;c6=as%20cerim%c3%b3nias%20que%20marcam%20a%20morte%20da%20rainha%20e%20a%20eleva%c3%a7%c3%a3o%20de%20carlos%20a%20rei&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voaportugues.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=as%20cerim%c3%b3nias%20que%20marcam%20a%20morte%20da%20rainha%20e%20a%20eleva%c3%a7%c3%a3o%20de%20carlos%20a%20rei&amp;v7=D=c7&amp;c16=voa%20portuguese&amp;v16=D=c16&amp;c5=mundo&amp;v5=D=c5&amp;ch=portuguese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6738245&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Links de Acesso</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ir para artigo principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ir para Navega&#231;&#227;o principal</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ir para Pesquisa</a></li>
</ul>
</div>
</section>
<div class="fb-quote"></div>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Pr&#243;ximo">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Pr&#243;ximo</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Encerre">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Encerre</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Anterior">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Anterior</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Pr&#243;ximo">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Pr&#243;ximo</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancele">
<span class="btn__text ">Cancele</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Imprimir">
<span class="btn__text ">Imprimir</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20 hdr-20--big">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-1027" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-1027">
Not&#237;cias
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/angola" title="Angola" data-item-name="angola-noticias-" >Angola</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/mocambique" title="Mo&#231;ambique" data-item-name="mocambique-noticias-" >Mo&#231;ambique</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/estados-unidos" title="Estados Unidos" data-item-name="united-states" >Estados Unidos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/africa-e-mundo" title="&#193;frica e Mundo" data-item-name="africa-e-mundo" >&#193;frica e Mundo</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/brasil" title="Brasil" data-item-name="brasil" >Brasil</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/dossiers-especiais" title="Dossiers Especiais" data-item-name="special-reports-" >Dossiers Especiais</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/africa-agora" title="Africa Agora" data-item-name="africa-agora" >Africa Agora</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/angola-saude-em-foco" title="Sa&#250;de em Foco" data-item-name="health-in-focus-" >Sa&#250;de em Foco</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-786" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-786">
V&#237;deo
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/4525" title="V&#237;deos" data-item-name="voa-portugues-" >V&#237;deos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/voa60-africa" title="VOA60 &#193;frica" data-item-name="voa60-africa" >VOA60 &#193;frica</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/voa60-america" title="VOA60 Am&#233;rica" data-item-name="voa60-america" >VOA60 Am&#233;rica</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/voa60-mundo" title="VOA60 Mundo" data-item-name="voa60-mundo" >VOA60 Mundo</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/passadeira-vermelha" title="Passadeira Vermelha" data-item-name="red-carpet" >Passadeira Vermelha</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/5420.html" title="Perfis YALI" >Perfis YALI</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/5332.html" title="&#193;udio" >&#193;udio</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/5335.html" title="Entretenimento" >Entretenimento</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/a-sua-saude" title="A Sua Sa&#250;de" data-item-name="your-health" >A Sua Sa&#250;de</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="https://editorials.voa.gov/z/6224" title="Ponto de vista do governo dos EUA" target="_blank" rel="noopener">Ponto de vista do governo dos EUA</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">Siga-nos</h5>
<a href="https://facebook.com/voaportugues" title="Siga-nos no Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://www.youtube.com/voaportugues" title="Siga-nos no Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://instagram.com/voaportugues" title="Siga-nos Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
<a href="https://twitter.com/voaportugues" title="Siga-nos no Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
L&#237;nguas
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Pesquise</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="pesquisar texto ..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Pesquise" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/VOA/pt/img/logo-compact.svg" class="main-logo main-logo--comp" alt="site logo">
<img src="/Content/responsive/VOA/pt/img/logo.svg" class="main-logo main-logo--big" alt="site logo">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="/audio-" title="Audio" class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a href="/videos" title="Video" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="hdr-20__secondary-item live-b-drop">
<div class="live-b-drop__off">
<a href="/live/" class="live-b-drop__link" title="Directo" data-item-name="live">
<span class="badge badge--live-btn badge--live-btn-off">
Directo
</span>
</a>
</div>
<div class="live-b-drop__on hidden">
<input type="checkbox" id="live-ctrl" class="hidden live-b-drop__switch" />
<label for="live-ctrl" class="live-b-drop__label pos-rel">
<span class="badge badge--live badge--live-btn">
Directo
</span>
<span class="ico ico-close live-b-drop__label-ico live-b-drop__label-ico--close"></span>
</label>
<div class="live-b-drop__panel" id="targetLivePanelDiv"></div>
</div>
</div>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Pesquise</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="pesquisar texto ..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Pesquise" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/VOA/pt/img/logo-print.gif" class="logo-print" alt="site logo">
<img src="/Content/responsive/VOA/pt/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
</div>
</div>
</div>
<script>
var nav2In = document.querySelector('.hdr-20__inner');
var nav2Sec = document.querySelector('.hdr-20__side--secondary')
var secStyle = window.getComputedStyle(nav2Sec);
if (nav2In
&& window.pageYOffset < 150
&& secStyle['position'] !== 'fixed'
&& document.body.className.indexOf('pg-section') > -1) {
nav2In.classList.add('hdr-20__inner--big')
}
</script>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Anterior</span>
</a>
<a role="button" href="#" title="Pr&#243;ximo">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Pr&#243;ximo</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Mostre mais">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6738245&amp;SiteId=433&amp;r=831604478&amp;it=0&amp;pd=20220909161223" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6738245" data-lt-siteId="433" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6738245&amp;SiteId=433&amp;r=831604478&amp;it=0&amp;pd=20220909161223" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6738245" data-lt-siteId="433" />
</noscript>
<div class="category js-category">
<a class="" href="/z/2636">Mundo</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
As cerim&#243;nias que marcam a morte da rainha e a eleva&#231;&#227;o de Carlos a rei
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-09-09T16:12:23+00:00">
H&#225; 35 Minutos
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/031a0000-0aff-0242-04cc-08da32b4239a_w250_r1_s.jpg" itemprop="url" alt="Arquivo: O ent&#227;o pr&#237;ncipe Charles da Gr&#227;-Bretanha senta-se ao lado da Coroa Imperial do Estado na C&#226;mara dos Lordes, durante a Abertura do Parlamento, nas Casas do Parlamento, em Londres." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Arquivo: O ent&#227;o pr&#237;ncipe Charles da Gr&#227;-Bretanha senta-se ao lado da Coroa Imperial do Estado na C&#226;mara dos Lordes, durante a Abertura do Parlamento, nas Casas do Parlamento, em Londres.</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Partilhe</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaportugues.com%2fa%2fcerim%25c3%25b3nias-marcam-a-morte-da-rainha-e-a-eleva%25c3%25a7%25c3%25a3o-de-carlos-a-rei%2f6738245.html"
data-analytics-text="share_on_facebook"
title="Partilhe no Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaportugues.com%2fa%2fcerim%25c3%25b3nias-marcam-a-morte-da-rainha-e-a-eleva%25c3%25a7%25c3%25a3o-de-carlos-a-rei%2f6738245.html&amp;text=As+cerim%c3%b3nias+que+marcam+a+morte+da+rainha+e+a+eleva%c3%a7%c3%a3o+de+Carlos+a+rei"
data-analytics-text="share_on_twitter"
title="Partilhe no Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaportugues.com%2fa%2fcerim%25c3%25b3nias-marcam-a-morte-da-rainha-e-a-eleva%25c3%25a7%25c3%25a3o-de-carlos-a-rei%2f6738245.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voaportugues.com%2fa%2fcerim%25c3%25b3nias-marcam-a-morte-da-rainha-e-a-eleva%25c3%25a7%25c3%25a3o-de-carlos-a-rei%2f6738245.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voaportugues.com/a/cerim%c3%b3nias-marcam-a-morte-da-rainha-e-a-eleva%c3%a7%c3%a3o-de-carlos-a-rei/6738245.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.voaportugues.com%2fa%2fcerim%25c3%25b3nias-marcam-a-morte-da-rainha-e-a-eleva%25c3%25a7%25c3%25a3o-de-carlos-a-rei%2f6738245.html&amp;subject=As cerim&#243;nias que marcam a morte da rainha e a eleva&#231;&#227;o de Carlos a rei"
title="Enviar por Email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Alternar mais op&#231;&#245;es de partilha" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voaportugues.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
As cerim&#243;nias que marcam a morte da rainha e a eleva&#231;&#227;o de Carlos a rei
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaportugues.com%2fa%2fcerim%25c3%25b3nias-marcam-a-morte-da-rainha-e-a-eleva%25c3%25a7%25c3%25a3o-de-carlos-a-rei%2f6738245.html"
data-analytics-text="share_on_facebook"
title="Partilhe no Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaportugues.com%2fa%2fcerim%25c3%25b3nias-marcam-a-morte-da-rainha-e-a-eleva%25c3%25a7%25c3%25a3o-de-carlos-a-rei%2f6738245.html&amp;text=As+cerim%c3%b3nias+que+marcam+a+morte+da+rainha+e+a+eleva%c3%a7%c3%a3o+de+Carlos+a+rei"
data-analytics-text="share_on_twitter"
title="Partilhe no Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaportugues.com%2fa%2fcerim%25c3%25b3nias-marcam-a-morte-da-rainha-e-a-eleva%25c3%25a7%25c3%25a3o-de-carlos-a-rei%2f6738245.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voaportugues.com%2fa%2fcerim%25c3%25b3nias-marcam-a-morte-da-rainha-e-a-eleva%25c3%25a7%25c3%25a3o-de-carlos-a-rei%2f6738245.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voaportugues.com/a/cerim%c3%b3nias-marcam-a-morte-da-rainha-e-a-eleva%c3%a7%c3%a3o-de-carlos-a-rei/6738245.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.voaportugues.com%2fa%2fcerim%25c3%25b3nias-marcam-a-morte-da-rainha-e-a-eleva%25c3%25a7%25c3%25a3o-de-carlos-a-rei%2f6738245.html&amp;subject=As cerim&#243;nias que marcam a morte da rainha e a eleva&#231;&#227;o de Carlos a rei"
title="Enviar por Email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Alternar mais op&#231;&#245;es de partilha" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Imprimir</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div class="intro intro--bold">
<p >A morte da rainha brit&#226;nica Isabel II desencadeia uma s&#233;rie de eventos e cerim&#243;nias que marcam a sua morte e a eleva&#231;&#227;o de seu filho, Carlos ao trono como rei Carlos III</p>
</div>
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<span class="dateline">LONDRES —&nbsp;</span>
<p>O Palácio de Buckingham disse que haverá um período de luto a ser observado pelos membros da família e da casa real até uma semana após o funeral, cuja data ainda não foi confirmada mas é esperado que dure cerca de 10 dias.<br />
<br />
Os sinos da igreja tocaram em todo o Reino Unido na sexta-feira enquanto o Rei Carlos III se preparava para abordar os seus súbditos enlutados no primeiro dia completo do seu novo reinado após a morte da sua mãe, a Rainha Isabel II.</p><div class="wsw__embed">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/00e90000-0aff-0242-3828-08da926e3e0e_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Isabel II, a vida de uma rainha" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/00e90000-0aff-0242-3828-08da926e3e0e_tv_w250_r1.jpg" alt="Isabel II, a vida de uma rainha" title="Isabel II, a vida de uma rainha" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/00/00e90000-0aff-0242-3828-08da926e3e0e_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/00e90000-0aff-0242-3828-08da926e3e0e_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2022/09/0/00/00e90000-0aff-0242-3828-08da926e3e0e,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/00/00e90000-0aff-0242-3828-08da926e3e0e.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/00/00e90000-0aff-0242-3828-08da926e3e0e_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/00/00e90000-0aff-0242-3828-08da926e3e0e_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/00/00e90000-0aff-0242-3828-08da926e3e0e_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/00/00e90000-0aff-0242-3828-08da926e3e0e_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/00/00e90000-0aff-0242-3828-08da926e3e0e.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/00/00e90000-0aff-0242-3828-08da926e3e0e.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/00/00e90000-0aff-0242-3828-08da926e3e0e_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/00/00e90000-0aff-0242-3828-08da926e3e0e_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/00/00e90000-0aff-0242-3828-08da926e3e0e_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/00/00e90000-0aff-0242-3828-08da926e3e0e_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/00/00e90000-0aff-0242-3828-08da926e3e0e_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/00/00e90000-0aff-0242-3828-08da926e3e0e_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=6738131&SiteId=433&r=412448441&it=0&pd=20220909142013" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Isabel II, a vida de uma rainha" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Isabel II, a vida de uma rainha" data-sdkvideo="html5" data-sdkid="6738131" data-sdktype="Video ondemand">
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/6738131.html" target="_blank" rel="noopener" title="Isabel II, a vida de uma rainha">Isabel II, a vida de uma rainha</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.voaportugues.com/embed/player/0/6738131.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaportugues.com%2fa%2f6738131.html"
data-analytics-text="share_on_facebook"
title="Partilhe no Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook "></span>
<span class="btn__text sr-only">Partilhe no Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaportugues.com%2fa%2f6738131.html&amp;text=Isabel+II%2c+a+vida+de+uma+rainha"
data-analytics-text="share_on_twitter"
title="Partilhe no Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter "></span>
<span class="btn__text sr-only">Partilhe no Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Alternar mais op&#231;&#245;es de partilha" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6738131.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.voaportugues.com/a/6738131.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:04:26
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/6738131.html?type=video&amp;FullScreenMode=True" target="_blank" rel="noopener" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Fa&#231;a o Download</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/00/00e90000-0aff-0242-3828-08da926e3e0e_240p.mp4?download=1" title="240p | 12,2MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6738131, 'Isabel II, a vida de uma rainha', null, '', '2022', '09', '09')">
240p | 12,2MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/00/00e90000-0aff-0242-3828-08da926e3e0e.mp4?download=1" title="360p | 18,9MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6738131, 'Isabel II, a vida de uma rainha', null, '', '2022', '09', '09')">
360p | 18,9MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/00/00e90000-0aff-0242-3828-08da926e3e0e_480p.mp4?download=1" title="480p | 30,4MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6738131, 'Isabel II, a vida de uma rainha', null, '', '2022', '09', '09')">
480p | 30,4MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/00/00e90000-0aff-0242-3828-08da926e3e0e_720p.mp4?download=1" title="720p | 71,6MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6738131, 'Isabel II, a vida de uma rainha', null, '', '2022', '09', '09')">
720p | 71,6MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/00/00e90000-0aff-0242-3828-08da926e3e0e_1080p.mp4?download=1" title="1080p | 98,4MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6738131, 'Isabel II, a vida de uma rainha', null, '', '2022', '09', '09')">
1080p | 98,4MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<p>Eis como os eventos estão programados para se realizarem:<br />
<br />
O Rei Carlos III faz um discurso nacional às 1700 GMT, nesta sexta-feira.<br />
<br />
O casal real mudou-se do Castelo de Balmoral, na Escócia, na sexta-feira, o local onde a sua mãe, a Rainha Isabel II, morreu na tarde de quinta-feira. Os seus restos mortais ficarão lá durante um curto período de tempo antes de serem transferidos para Londres.<br />
<br />
Lindsay Hoyle, a Presidente da Câmara dos Comuns, disse que uma sessão especial da Câmara, chamada a prestar homenagem a Isabel II, seria suspensa às 18h00 &quot;enquanto Sua Majestade o Rei faz a sua transmissão para a nação&quot;.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/isabel-ii-historiador-antrop%C3%B3logo-e-chefes-de-estado-destacam-figura-emblem%C3%A1tica-/6737721.html" title="Isabel II: Historiador, antropólogo e Chefes de Estado destacam &quot;figura emblemática&quot;">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/9506DE94-C4D3-4A98-AD15-B4030F608133_w100_r1.jpg" alt="FILE - Britain&#39;s Queen Elizabeth leaves after a Service of Thanksgiving to mark the Centenary of the Royal British Legion at Westminster Abbey, London, Oct. 12, 2021. (Frank Augstein/Pool via Reuters) ">
</noscript>
<img data-src="https://gdb.voanews.com/9506DE94-C4D3-4A98-AD15-B4030F608133_w100_r1.jpg" alt="FILE - Britain&#39;s Queen Elizabeth leaves after a Service of Thanksgiving to mark the Centenary of the Royal British Legion at Westminster Abbey, London, Oct. 12, 2021. (Frank Augstein/Pool via Reuters) " />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/isabel-ii-historiador-antrop%C3%B3logo-e-chefes-de-estado-destacam-figura-emblem%C3%A1tica-/6737721.html" title="Isabel II: Historiador, antropólogo e Chefes de Estado destacam &quot;figura emblemática&quot;">
<span class="also-read__text--label">
Veja Tamb&#233;m
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Isabel II: Historiador, antrop&#243;logo e Chefes de Estado destacam &quot;figura emblem&#225;tica&quot;
</h4>
</a>
</div>
</div>
</div>
<p>- Sábado, 10 de Setembro -<br />
<br />
Dia 1: O plano de 10 dias para os dias após a morte da rainha começa com a convocação do Conselho de Adesão para que Carlos seja formalmente proclamado rei.<br />
<br />
Três trombeteiros anunciam a proclamação com uma fanfarra. A proclamação é lida a partir de uma varanda no St James's Palace, em Londres, e depois por todo o país.<br />
<br />
Carlos irá realizar audiências, e os meios de comunicação social serão informados pelo Conde Marechal, um alto funcionário real encarregado da adesão e do funeral de estado da rainha, nos próximos dias.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">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</script>
<iframe class="instagramSnippetIframe" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
<div class="instagramSnippetDiv" frameborder="0" scrolling="no" allowtransparency="true"></div>
<script type="text/javascript">
(function (d) {
var paramLink = Infographics.Param["embed_code"],
render = function() {
var findAncestor = function (el, cls) {
while ((el = el.parentElement) && !el.classList.contains(cls));
return el;
};
var decodeAndParseHtml = function(html) {
var txt = document.createElement("textarea");
txt.innerHTML = html;
var frame = document.createElement('iframe');
frame.style.display = 'none';
document.body.appendChild(frame);
frame.contentDocument.open();
frame.contentDocument.write(txt.value);
frame.contentDocument.close();
var el = frame.contentDocument.body.firstChild;
document.body.removeChild(frame);
return el;
};
var removeElement = function (ele){
ele && ele.parentNode && ele.parentNode.removeChild(ele);
};
var oThisInstagramSnippet=null;
var oThisInstagramToDelete=null;
if (paramLink.substring(0, 4) === "http") {
oThisInstagramSnippet = d.querySelector(".instagramSnippetIframe:not(.instagramSnippetRendered)");
oThisInstagramToDelete = d.querySelector(".instagramSnippetDiv:not(.instagramSnippetRendered)");
var str = paramLink.replace(/\/$/gi, "") + "/embed/";
var oCont = findAncestor(oThisInstagramSnippet,"infgraphicsAttach");
oCont.style.height = "auto";
oCont.style.width = "100%";
//ideal ratio is 480 width to 700 height
oThisInstagramSnippet.setAttribute("src", str);
oThisInstagramSnippet.setAttribute("width", "100%");
oThisInstagramSnippet.setAttribute("height", Math.round((oCont.offsetWidth / 480) * 700));
} else {
oThisInstagramSnippet = d.querySelector(".instagramSnippetDiv:not(.instagramSnippetRendered)");
oThisInstagramToDelete = d.querySelector(".instagramSnippetIframe:not(.instagramSnippetRendered)");
var oEval = decodeAndParseHtml(paramLink);
oThisInstagramSnippet.appendChild(oEval);
var scriptEle = d.createElement("script");
scriptEle.type = "text\/javascript";
scriptEle.src = "https:\/\/platform.instagram.com/en_US/embeds.js";
scriptEle.setAttribute('async', '');
scriptEle.setAttribute('defer', '');
scriptEle.setAttribute('charset', 'utf-8');
scriptEle.setAttribute('onload', 'window.instgrm.Embeds.process()');
oThisInstagramSnippet.appendChild(scriptEle);
var oCont = findAncestor(oThisInstagramSnippet,"infgraphicsAttach");
oCont.style.width = "100%";
oCont.style.height = oEval.style.height;
}
removeElement(oThisInstagramToDelete);
oThisInstagramSnippet.className = oThisInstagramSnippet.className + " instagramSnippetRendered";
};
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p>- Domingo, 11 de Setembro.<br />
<br />
Dia 2: Espera-se que o caixão da rainha seja transportado de Balmoral para o Palácio de Holyroodhouse, a sua residência oficial escocesa em Edimburgo.<br />
<br />
A viagem por estrada passará por muitas pequenas cidades e aldeias, dando aos membros do público a sua primeira oportunidade de prestar a sua homenagem.<br />
<br />
Os preparativos para o funeral da rainha na Escócia têm o nome de código &quot;Operação Unicórnio&quot;, em tributo ao animal nacional do país.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/filipe-nyusi-real%C3%A7a-lealdade-e-sentido-de-miss%C3%A3o-de-isabel-ii/6738058.html" title="Filipe Nyusi realça &quot;lealdade e sentido de missão&quot; de Isabel II">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/5BCCE855-CFCA-4541-BAA3-B2B1016517FA_w100_r1.jpg" alt="Filipe Nyusi, Presidente de Mo&#231;ambique">
</noscript>
<img data-src="https://gdb.voanews.com/5BCCE855-CFCA-4541-BAA3-B2B1016517FA_w100_r1.jpg" alt="Filipe Nyusi, Presidente de Mo&#231;ambique" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/filipe-nyusi-real%C3%A7a-lealdade-e-sentido-de-miss%C3%A3o-de-isabel-ii/6738058.html" title="Filipe Nyusi realça &quot;lealdade e sentido de missão&quot; de Isabel II">
<span class="also-read__text--label">
Veja Tamb&#233;m
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Filipe Nyusi real&#231;a &quot;lealdade e sentido de miss&#227;o&quot; de Isabel II
</h4>
</a>
</div>
</div>
</div>
<p>- Segunda-feira, 12 de Setembro -<br />
<br />
Dia 3: Espera-se que Carlos comece uma digressão por Inglaterra, Escócia, País de Gales e Irlanda do Norte, as quatro nações do Reino Unido, numa operação com o nome de código &quot;Maré da Primavera&quot;.<br />
<br />
Espera-se que o caixão da rainha seja levado numa procissão pela Milha Real de Edimburgo, desde Holyrood até à Catedral de St Giles, onde haverá uma missa e uma vigília com a presença de membros da família real.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">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</script>
<iframe class="instagramSnippetIframe" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
<div class="instagramSnippetDiv" frameborder="0" scrolling="no" allowtransparency="true"></div>
<script type="text/javascript">
(function (d) {
var paramLink = Infographics.Param["embed_code"],
render = function() {
var findAncestor = function (el, cls) {
while ((el = el.parentElement) && !el.classList.contains(cls));
return el;
};
var decodeAndParseHtml = function(html) {
var txt = document.createElement("textarea");
txt.innerHTML = html;
var frame = document.createElement('iframe');
frame.style.display = 'none';
document.body.appendChild(frame);
frame.contentDocument.open();
frame.contentDocument.write(txt.value);
frame.contentDocument.close();
var el = frame.contentDocument.body.firstChild;
document.body.removeChild(frame);
return el;
};
var removeElement = function (ele){
ele && ele.parentNode && ele.parentNode.removeChild(ele);
};
var oThisInstagramSnippet=null;
var oThisInstagramToDelete=null;
if (paramLink.substring(0, 4) === "http") {
oThisInstagramSnippet = d.querySelector(".instagramSnippetIframe:not(.instagramSnippetRendered)");
oThisInstagramToDelete = d.querySelector(".instagramSnippetDiv:not(.instagramSnippetRendered)");
var str = paramLink.replace(/\/$/gi, "") + "/embed/";
var oCont = findAncestor(oThisInstagramSnippet,"infgraphicsAttach");
oCont.style.height = "auto";
oCont.style.width = "100%";
//ideal ratio is 480 width to 700 height
oThisInstagramSnippet.setAttribute("src", str);
oThisInstagramSnippet.setAttribute("width", "100%");
oThisInstagramSnippet.setAttribute("height", Math.round((oCont.offsetWidth / 480) * 700));
} else {
oThisInstagramSnippet = d.querySelector(".instagramSnippetDiv:not(.instagramSnippetRendered)");
oThisInstagramToDelete = d.querySelector(".instagramSnippetIframe:not(.instagramSnippetRendered)");
var oEval = decodeAndParseHtml(paramLink);
oThisInstagramSnippet.appendChild(oEval);
var scriptEle = d.createElement("script");
scriptEle.type = "text\/javascript";
scriptEle.src = "https:\/\/platform.instagram.com/en_US/embeds.js";
scriptEle.setAttribute('async', '');
scriptEle.setAttribute('defer', '');
scriptEle.setAttribute('charset', 'utf-8');
scriptEle.setAttribute('onload', 'window.instgrm.Embeds.process()');
oThisInstagramSnippet.appendChild(scriptEle);
var oCont = findAncestor(oThisInstagramSnippet,"infgraphicsAttach");
oCont.style.width = "100%";
oCont.style.height = oEval.style.height;
}
removeElement(oThisInstagramToDelete);
oThisInstagramSnippet.className = oThisInstagramSnippet.className + " instagramSnippetRendered";
};
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p>- Terça-feira, 13 de Setembro -<br />
<br />
Dia 4: Espera-se que o caixão seja levado de avião para a capital e transportado por estrada para o Palácio de Buckingham em Londres.<br />
<br />
Os membros do público irão provavelmente alinhar a rota.<br />
<br />
- Quarta-feira, 14 de Setembro -<br />
<br />
Dia 5: Espera-se uma procissão cerimonial do caixão através de Londres, seguida de uma procissão estatal no Westminster Hall do Parlamento, com o nome de código &quot;Operação Pena&quot;.<br />
<br />
Os membros mais velhos da família real devem ficar de guarda à volta do caixão, numa tradição conhecida como a Vigília dos Príncipes.<br />
<br />
- 15-17 de Setembro -<br />
<br />
Dias 6,7 e 8: Câmara Ardente. O público poderá prestar a sua homenagem.<br />
<br />
- Domingo, 18 de Setembro -<br />
<br />
Dia 9: Uma recepção para dignitários visitantes e chefes de estado que chegarão para o funeral.<br />
<br />
- Segunda-feira, 19 de Setembro -<br />
<br />
Dia 10: Espera-se que o funeral estatal tenha lugar na Abadia de Westminster com enormes multidões reunidas no centro de Londres.<br />
<br />
É provável que os membros mais velhos da família real caminhem atrás do caixão, pois é levado numa carruagem de armas para a abadia com um silêncio de dois minutos observado.<br />
<br />
O Presidente dos EUA Joe Biden estará entre os dignitários mundiais que assistirão ao funeral.<br />
<br />
Posteriormente, o caixão da rainha será levado para o castelo de Windsor para um serviço de compromisso televisivo na capela de St George's.<br />
<br />
Ela será então enterrada em privado na capela memorial do Rei Jorge VI, juntamente com o seu marido, o Príncipe Filipe, as cinzas da sua irmã Princesa Margarida, a sua mãe, também chamada Isabel, e o pai Jorge VI.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block-wrap">
<h2 class="section-head">Poder&#225; gostar tamb&#233;m</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/washington-fora-d-horas-angola-posse-de-jo%C3%A3o-louren%C3%A7o-confirmada-para-o-dia-15/6738110.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Washington Fora d’Horas: Angola – Posse de Jo&#227;o Louren&#231;o confirmada para o dia 15">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/67f5b000-0b20-4eb8-8ebb-382580ff6a76_tv_w100_r1.jpg" alt="Washington Fora d’Horas: Angola – Posse de Jo&#227;o Louren&#231;o confirmada para o dia 15" />
</noscript>
<img data-src="https://gdb.voanews.com/67f5b000-0b20-4eb8-8ebb-382580ff6a76_tv_w33_r1.jpg" src="" alt="Washington Fora d’Horas: Angola – Posse de Jo&#227;o Louren&#231;o confirmada para o dia 15" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--mb date--size-4" >setembro 09, 2022</span>
<a href="/a/washington-fora-d-horas-angola-posse-de-jo%C3%A3o-louren%C3%A7o-confirmada-para-o-dia-15/6738110.html">
<h4 class="media-block__title media-block__title--size-4" title="Washington Fora d’Horas: Angola – Posse de Jo&#227;o Louren&#231;o confirmada para o dia 15">
Washington Fora d’Horas: Angola – Posse de Jo&#227;o Louren&#231;o confirmada para o dia 15
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/washington-fora-d-horas-posse-do-presidente-da-rep%C3%BAblica-de-angola-marcada-para-15-de-setembro/6736453.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Washington Fora d’Horas: Posse do Presidente da Rep&#250;blica de Angola marcada para 15 de Setembro">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/8dcd4369-bb11-4df8-aab4-304eabf30b3d_tv_w100_r1.jpg" alt="Washington Fora d’Horas: Posse do Presidente da Rep&#250;blica de Angola marcada para 15 de Setembro" />
</noscript>
<img data-src="https://gdb.voanews.com/8dcd4369-bb11-4df8-aab4-304eabf30b3d_tv_w33_r1.jpg" src="" alt="Washington Fora d’Horas: Posse do Presidente da Rep&#250;blica de Angola marcada para 15 de Setembro" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--mb date--size-4" >setembro 08, 2022</span>
<a href="/a/washington-fora-d-horas-posse-do-presidente-da-rep%C3%BAblica-de-angola-marcada-para-15-de-setembro/6736453.html">
<h4 class="media-block__title media-block__title--size-4" title="Washington Fora d’Horas: Posse do Presidente da Rep&#250;blica de Angola marcada para 15 de Setembro">
Washington Fora d’Horas: Posse do Presidente da Rep&#250;blica de Angola marcada para 15 de Setembro
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/6734814.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Washington Fora d’Horas">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/46758b2c-134d-410c-8e78-2b6cf927e1fb_tv_w100_r1.jpg" alt="Washington Fora d’Horas" />
</noscript>
<img data-src="https://gdb.voanews.com/46758b2c-134d-410c-8e78-2b6cf927e1fb_tv_w33_r1.jpg" src="" alt="Washington Fora d’Horas" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--mb date--size-4" >setembro 07, 2022</span>
<a href="/a/6734814.html">
<h4 class="media-block__title media-block__title--size-4" title="Washington Fora d’Horas">
Washington Fora d’Horas
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/washington-fora-d-horas-mo%C3%A7ambique---aumenta-n%C3%BAmero-de-deslocados-em-nampula-ap%C3%B3s-ataque-a-erati/6733171.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Washington Fora d’Horas: Mo&#231;ambique - Aumenta n&#250;mero de deslocados em Nampula ap&#243;s ataque a Erati">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/eba9659b-c471-4db8-b346-bea96e6d71b8_tv_w100_r1.jpg" alt="Washington Fora d’Horas: Mo&#231;ambique - Aumenta n&#250;mero de deslocados em Nampula ap&#243;s ataque a Erati" />
</noscript>
<img data-src="https://gdb.voanews.com/eba9659b-c471-4db8-b346-bea96e6d71b8_tv_w33_r1.jpg" src="" alt="Washington Fora d’Horas: Mo&#231;ambique - Aumenta n&#250;mero de deslocados em Nampula ap&#243;s ataque a Erati" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--mb date--size-4" >setembro 06, 2022</span>
<a href="/a/washington-fora-d-horas-mo%C3%A7ambique---aumenta-n%C3%BAmero-de-deslocados-em-nampula-ap%C3%B3s-ataque-a-erati/6733171.html">
<h4 class="media-block__title media-block__title--size-4" title="Washington Fora d’Horas: Mo&#231;ambique - Aumenta n&#250;mero de deslocados em Nampula ap&#243;s ataque a Erati">
Washington Fora d’Horas: Mo&#231;ambique - Aumenta n&#250;mero de deslocados em Nampula ap&#243;s ataque a Erati
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/6731572.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Washington Fora d’Horas">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/d7c41535-2e34-4ab8-91dc-609f500be5e2_tv_w100_r1.jpg" alt="Washington Fora d’Horas" />
</noscript>
<img data-src="https://gdb.voanews.com/d7c41535-2e34-4ab8-91dc-609f500be5e2_tv_w33_r1.jpg" src="" alt="Washington Fora d’Horas" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--mb date--size-4" >setembro 05, 2022</span>
<a href="/a/6731572.html">
<h4 class="media-block__title media-block__title--size-4" title="Washington Fora d’Horas">
Washington Fora d’Horas
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/6728407.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Washington Fora d’Horas">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/b2f11bea-e74e-4036-8580-ed9e1c36879d_tv_w100_r1.jpg" alt="Washington Fora d’Horas" />
</noscript>
<img data-src="https://gdb.voanews.com/b2f11bea-e74e-4036-8580-ed9e1c36879d_tv_w33_r1.jpg" src="" alt="Washington Fora d’Horas" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--mb date--size-4" >setembro 02, 2022</span>
<a href="/a/6728407.html">
<h4 class="media-block__title media-block__title--size-4" title="Washington Fora d’Horas">
Washington Fora d’Horas
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Siga-nos
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voaportugues" title="Siga-nos no Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/voaportugues" title="Siga-nos no Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaportugues" title="Siga-nos Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaportugues" title="Siga-nos no Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
VOA Portugu&#234;s
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/noticias" title="Not&#237;cias" >Not&#237;cias</a>
</li>
<li class="subitem">
<a class="handler" href="/angola" title="Angola" >Angola</a>
</li>
<li class="subitem">
<a class="handler" href="/mocambique" title="Mo&#231;ambique" >Mo&#231;ambique</a>
</li>
<li class="subitem">
<a class="handler" href="/estados-unidos" title="Estados Unidos" >Estados Unidos</a>
</li>
<li class="subitem">
<a class="handler" href="/africa-e-mundo" title="&#193;frica e Mundo" >&#193;frica e Mundo</a>
</li>
<li class="subitem">
<a class="handler" href="/brasil" title="Brasil" >Brasil</a>
</li>
<li class="subitem">
<a class="handler" href="/dossiers-especiais" title="Dossiers Especiais" >Dossiers Especiais</a>
</li>
<li class="subitem">
<a class="handler" href="/galeria-de-photos" title="Galeria de Fotos" >Galeria de Fotos</a>
</li>
<li class="subitem">
<a class="handler" href="/z/6186" title="Ponto de Vista" >Ponto de Vista</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
V&#237;deo
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4525" title="VOA Portugues" >VOA Portugues</a>
</li>
<li class="subitem">
<a class="handler" href="/voa60-africa" title="VOA60 &#193;frica" >VOA60 &#193;frica</a>
</li>
<li class="subitem">
<a class="handler" href="/voa60-america" title="VOA60 Am&#233;rica" >VOA60 Am&#233;rica</a>
</li>
<li class="subitem">
<a class="handler" href="/voa60-mundo" title="VOA60 Mundo" >VOA60 Mundo</a>
</li>
<li class="subitem">
<a class="handler" href="/passadeira-vermelha" title="Passadeira Vermelha" >Passadeira Vermelha</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4176" title="Perfis YALI" >Perfis YALI</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
&#193;udio
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3115" title="Angola Fala S&#243;" >Angola Fala S&#243;</a>
</li>
<li class="subitem">
<a class="handler" href="/emissao-vespertina-angola" title="Emiss&#227;o Vespertina: Angola" >Emiss&#227;o Vespertina: Angola</a>
</li>
<li class="subitem">
<a class="handler" href="/emissao-vespertina-africa-e-mundo" title="Emiss&#227;o Vespertina: Africa e Mundo" >Emiss&#227;o Vespertina: Africa e Mundo</a>
</li>
<li class="subitem">
<a class="handler" href="/emissao-vespertina-fim-de-semana" title="Emiss&#227;o Vespertina Fim de Semana" >Emiss&#227;o Vespertina Fim de Semana</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3118" title="Programas Especiais" >Programas Especiais</a>
</li>
<li class="subitem">
<a class="handler" href="/emissao-vespertina-sexta-feira" title="Emiss&#227;o Vespertina: Sexta-feira" >Emiss&#227;o Vespertina: Sexta-feira</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Programas
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/entretenimento" title="Entretenimento" >Entretenimento</a>
</li>
<li class="subitem">
<a class="handler" href="/espaco-do-ouvinte" title="Espa&#231;o do Ouvinte" >Espa&#231;o do Ouvinte</a>
</li>
<li class="subitem">
<a class="handler" href="/a-sua-saude" title="A Sua Sa&#250;de" >A Sua Sa&#250;de</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
VOA &#193;frica
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voaafaanoromoo.com/" title="Afaan Oromo" >Afaan Oromo</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.amharic.voanews.com/" title="Amharic" >Amharic</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voabambara.com/" title="Bambara" >Bambara</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/section/africa/2204.html" title="English" >English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voaafrique.com/" title="French" >French</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voahausa.com" title="Hausa" >Hausa</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.radiyoyacuvoa.com/" title="Kinyarwanda" >Kinyarwanda</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.radiyoyacuvoa.com/" title="Kirundi" >Kirundi</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voaswahili.com/" title="Swahili" >Swahili</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voandebele.com/" title="Ndebele" >Ndebele</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voashona.com/" title="Shona" >Shona</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voasomali.com/" title="Somali" >Somali</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.tigrigna.voanews.com/" title="Tigrigna" >Tigrigna</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voazimbabwe.com/" title="Zimbabwe" >Zimbabwe</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Sobre N&#243;s
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5820.html" title="Sobre N&#243;s" >Sobre N&#243;s</a>
</li>
<li class="subitem">
<a class="handler" href="/contacte-nos" title="Contacte Nos" >Contacte Nos</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5823.html" title="RSS/Podcast" >RSS/Podcast</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4353.html" title="Regras de Coment&#225;rios" >Regras de Coment&#225;rios</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5821.html" title="Ajuda T&#233;cnica" >Ajuda T&#233;cnica</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4539.html" title="Seleccione a L&#237;ngua" >Seleccione a L&#237;ngua</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Accessibility" >Accessibility</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/p/5338.html" title="Terms of Use and Privacy Notice" target="_blank" rel="noopener">Terms of Use and Privacy Notice</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=238" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6738245",
"apiType": "1",
"isEmbedded": "0",
"culture": "pt",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voaportugues.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>