
<!DOCTYPE html>
<html lang="pt" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/pt/VOA-pt.css?&amp;av=0.1.0.0&amp;cb=244" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "244";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Reino Unido diz que recrutas russos recebem pouco ou nenhum treinamento</title>
<meta name="title" content="Reino Unido diz que recrutas russos recebem pouco ou nenhum treinamento" />
<meta name="description" content="Os “recrutas rec&#233;m-mobilizados da R&#250;ssia t&#234;m provavelmente treinamento m&#237;nimo ou nenhum”, disse o Minist&#233;rio da Defesa da Gr&#227;-Bretanha, neste s&#225;bado (5), na sua actualiza&#231;&#227;o de intelig&#234;ncia.
O relat&#243;rio disse que a R&#250;ssia provavelmente luta para dar treinamento militar na sua actual campanha..." />
<meta name="keywords" content="Mais África e Mundo" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="197286593999" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voaportugues.com/a/reino-unido-diz-que-recrutas-russos-recebem-pouco-ou-nenhum-treinamento/6821754.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA Portugu&#234;s" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6821754.ltr" />
<meta content="Reino Unido diz que recrutas russos recebem pouco ou nenhum treinamento" property="og:title" />
<meta content="Os “recrutas recém-mobilizados da Rússia têm provavelmente treinamento mínimo ou nenhum”, disse o Ministério da Defesa da Grã-Bretanha, neste sábado (5), na sua actualização de inteligência.
O relatório disse que a Rússia provavelmente luta para dar treinamento militar na sua actual campanha..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voaportugues.com/a/reino-unido-diz-que-recrutas-russos-recebem-pouco-ou-nenhum-treinamento/6821754.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/voaportugues" property="article:publisher" />
<meta content="https://gdb.voanews.com/03570000-0aff-0242-9c84-08dabf1b7f1f_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="232713150188624" property="fb:app_id" />
<meta content="VOA Português" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOAPortugues" name="twitter:site" />
<meta content="https://gdb.voanews.com/03570000-0aff-0242-9c84-08dabf1b7f1f_w1200_r1.jpg" name="twitter:image" />
<meta content="Os “recrutas recém-mobilizados da Rússia têm provavelmente treinamento mínimo ou nenhum”, disse o Ministério da Defesa da Grã-Bretanha, neste sábado (5), na sua actualização de inteligência.
O relatório disse que a Rússia provavelmente luta para dar treinamento militar na sua actual campanha..." name="twitter:description" />
<link rel="amphtml" href="https://www.voaportugues.com/amp/reino-unido-diz-que-recrutas-russos-recebem-pouco-ou-nenhum-treinamento/6821754.html" />
<script type="application/ld+json">{"articleSection":"Mais \u0026#193;frica e Mundo","headline":"Reino Unido diz que recrutas russos recebem pouco ou nenhum treinamento","inLanguage":"pt","keywords":"Mais África e Mundo","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"VOA Português"},"datePublished":"2022-11-05","dateModified":"2022-11-05 15:56:42Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.voaportugues.com/Content/responsive/VOA/pt/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.voaportugues.com","sameAs":["https://facebook.com/voaportugues","https://www.youtube.com/voaportugues","https://instagram.com/voaportugues","https://twitter.com/voaportugues"],"name":"Voz da América","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.voaportugues.com/a/reino-unido-diz-que-recrutas-russos-recebem-pouco-ou-nenhum-treinamento/6821754.html","url":"https://www.voaportugues.com/a/reino-unido-diz-que-recrutas-russos-recebem-pouco-ou-nenhum-treinamento/6821754.html","description":"Os “recrutas recém-mobilizados da Rússia têm provavelmente treinamento mínimo ou nenhum”, disse o Ministério da Defesa da Grã-Bretanha, neste sábado (5), na sua actualização de inteligência.\r\n O relatório disse que a Rússia provavelmente luta para dar treinamento militar na sua actual campanha...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/03570000-0aff-0242-9c84-08dabf1b7f1f_w1080_h608.jpg"},"name":"Reino Unido diz que recrutas russos recebem pouco ou nenhum treinamento"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=244"></script>
<script src="/Scripts/responsive/loader.b?v=BxdfU7Cpi5TrZ6cSZzJFgxI8yJzhs0oC-kE2933Sefg1&amp;av=0.1.0.0&amp;cb=244"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-article print-lay-article js-category-to-nav nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"VOA",language:"Portuguese",language_service:"VOA Portuguese",short_language_service:"POR",property_id:"478",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"Reino Unido diz que recrutas russos recebem pouco ou nenhum treinamento",page_type:"article",page_name:"Reino Unido diz que recrutas russos recebem pouco ou nenhum treinamento",short_headline:"Reino Unido diz que recrutas russos recebem pouco ou nenhum treinamento",long_headline:"Reino Unido diz que recrutas russos recebem pouco ou nenhum treinamento",headline:"Reino Unido diz que recrutas russos recebem pouco ou nenhum treinamento",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.voaportugues.com/a/reino-unido-diz-que-recrutas-russos-recebem-pouco-ou-nenhum-treinamento/6821754.html",domain:"www.voaportugues.com",pub_year:"2022",pub_month:"11",pub_day:"05",pub_hour:"15",pub_minute:"56",pub_weekday:"Saturday",dateline:"",byline:"VOA Portugu\u0026#234;s",categories:"africa-e-mundo-",tags:"",slug:"reino-unido-diz-que-recrutas-russos-recebem-pouco-ou-nenhum-treinamento",section:"mais \u0026#225;frica e mundo",english_section:"africa-e-mundo-",article_uid:"6821754"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaportu-bbgprod-bbgentityvoa-bbgunitvoaportuguese/1/G.4--NS/251233254?pageName=voa%3apor%3ar%3aarticle%3areino%20unido%20diz%20que%20recrutas%20russos%20recebem%20pouco%20ou%20nenhum%20treinamento&amp;c6=reino%20unido%20diz%20que%20recrutas%20russos%20recebem%20pouco%20ou%20nenhum%20treinamento&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voaportugues.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=reino%20unido%20diz%20que%20recrutas%20russos%20recebem%20pouco%20ou%20nenhum%20treinamento&amp;v7=D=c7&amp;c16=voa%20portuguese&amp;v16=D=c16&amp;c5=africa-e-mundo-&amp;v5=D=c5&amp;ch=portuguese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6821754&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Links de Acesso</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ir para artigo principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ir para Navega&#231;&#227;o principal</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ir para Pesquisa</a></li>
</ul>
</div>
</section>
<div class="fb-quote"></div>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Pr&#243;ximo">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Pr&#243;ximo</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Encerre">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Encerre</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Anterior">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Anterior</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Pr&#243;ximo">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Pr&#243;ximo</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="hidden">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancele">
<span class="btn__text ">Cancele</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Imprimir">
<span class="btn__text ">Imprimir</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20 hdr-20--big">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-1027" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-1027">
Not&#237;cias
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/angola" title="Angola" data-item-name="angola-noticias-" >Angola</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/mocambique" title="Mo&#231;ambique" data-item-name="mocambique-noticias-" >Mo&#231;ambique</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/estados-unidos" title="Estados Unidos" data-item-name="united-states" >Estados Unidos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/africa-e-mundo" title="&#193;frica e Mundo" data-item-name="africa-e-mundo" >&#193;frica e Mundo</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/brasil" title="Brasil" data-item-name="brasil" >Brasil</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/dossiers-especiais" title="Dossiers Especiais" data-item-name="special-reports-" >Dossiers Especiais</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/africa-agora" title="Africa Agora" data-item-name="africa-agora" >Africa Agora</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/angola-saude-em-foco" title="Sa&#250;de em Foco" data-item-name="health-in-focus-" >Sa&#250;de em Foco</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-786" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-786">
V&#237;deo
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/4525" title="V&#237;deos" data-item-name="voa-portugues-" >V&#237;deos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/voa60-africa" title="VOA60 &#193;frica" data-item-name="voa60-africa" >VOA60 &#193;frica</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/voa60-america" title="VOA60 Am&#233;rica" data-item-name="voa60-america" >VOA60 Am&#233;rica</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/voa60-mundo" title="VOA60 Mundo" data-item-name="voa60-mundo" >VOA60 Mundo</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/passadeira-vermelha" title="Passadeira Vermelha" data-item-name="red-carpet" >Passadeira Vermelha</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/5420.html" title="Perfis YALI" >Perfis YALI</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/5332.html" title="&#193;udio" >&#193;udio</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/5335.html" title="Entretenimento" >Entretenimento</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/a-sua-saude" title="A Sua Sa&#250;de" data-item-name="your-health" >A Sua Sa&#250;de</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="https://editorials.voa.gov/z/6224" title="Ponto de vista do governo dos EUA" target="_blank" rel="noopener">Ponto de vista do governo dos EUA</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">Siga-nos</h5>
<a href="https://facebook.com/voaportugues" title="Siga-nos no Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://www.youtube.com/voaportugues" title="Siga-nos no Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://instagram.com/voaportugues" title="Siga-nos Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
<a href="https://twitter.com/voaportugues" title="Siga-nos no Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
L&#237;nguas
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Pesquise</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="pesquisar texto ..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Pesquise" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/VOA/pt/img/logo-compact.svg" class="main-logo main-logo--comp" alt="site logo">
<img src="/Content/responsive/VOA/pt/img/logo.svg" class="main-logo main-logo--big" alt="site logo">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="/audio-" title="Audio" class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a href="/videos" title="Video" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="hdr-20__secondary-item live-b-drop">
<div class="live-b-drop__off">
<a href="/live/" class="live-b-drop__link" title="Directo" data-item-name="live">
<span class="badge badge--live-btn badge--live-btn-off">
Directo
</span>
</a>
</div>
<div class="live-b-drop__on hidden">
<input type="checkbox" id="live-ctrl" class="hidden live-b-drop__switch" />
<label for="live-ctrl" class="live-b-drop__label pos-rel">
<span class="badge badge--live badge--live-btn">
Directo
</span>
<span class="ico ico-close live-b-drop__label-ico live-b-drop__label-ico--close"></span>
</label>
<div class="live-b-drop__panel" id="targetLivePanelDiv"></div>
</div>
</div>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Pesquise</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="pesquisar texto ..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Pesquise" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/VOA/pt/img/logo-print.gif" class="logo-print" alt="site logo">
<img src="/Content/responsive/VOA/pt/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
</div>
</div>
</div>
<script>
var nav2In = document.querySelector('.hdr-20__inner');
var nav2Sec = document.querySelector('.hdr-20__side--secondary')
var secStyle = window.getComputedStyle(nav2Sec);
if (nav2In
&& window.pageYOffset < 150
&& secStyle['position'] !== 'fixed'
&& document.body.className.indexOf('pg-section') > -1) {
nav2In.classList.add('hdr-20__inner--big')
}
</script>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Anterior</span>
</a>
<a role="button" href="#" title="Pr&#243;ximo">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Pr&#243;ximo</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Mostre mais">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6821754&amp;SiteId=433&amp;r=789876899&amp;it=0&amp;pd=20221105155642" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6821754" data-lt-siteId="433" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6821754&amp;SiteId=433&amp;r=789876899&amp;it=0&amp;pd=20221105155642" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6821754" data-lt-siteId="433" />
</noscript>
<div class="category js-category">
<a class="" href="/z/2628">Mais &#193;frica e Mundo</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Reino Unido diz que recrutas russos recebem pouco ou nenhum treinamento
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-11-05T15:56:42+00:00">
H&#225; 34 Minutos
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
VOA Portugu&#234;s
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/03570000-0aff-0242-9c84-08dabf1b7f1f_w250_r1_s.jpg" itemprop="url" alt="Recrutas russas em Volgograd, Set. 29, 2022. " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Recrutas russas em Volgograd, Set. 29, 2022. </span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Partilhe</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaportugues.com%2fa%2freino-unido-diz-que-recrutas-russos-recebem-pouco-ou-nenhum-treinamento%2f6821754.html"
data-analytics-text="share_on_facebook"
title="Partilhe no Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaportugues.com%2fa%2freino-unido-diz-que-recrutas-russos-recebem-pouco-ou-nenhum-treinamento%2f6821754.html&amp;text=Reino+Unido+diz+que+recrutas+russos+recebem+pouco+ou+nenhum+treinamento"
data-analytics-text="share_on_twitter"
title="Partilhe no Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaportugues.com%2fa%2freino-unido-diz-que-recrutas-russos-recebem-pouco-ou-nenhum-treinamento%2f6821754.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voaportugues.com%2fa%2freino-unido-diz-que-recrutas-russos-recebem-pouco-ou-nenhum-treinamento%2f6821754.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voaportugues.com/a/reino-unido-diz-que-recrutas-russos-recebem-pouco-ou-nenhum-treinamento/6821754.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.voaportugues.com%2fa%2freino-unido-diz-que-recrutas-russos-recebem-pouco-ou-nenhum-treinamento%2f6821754.html&amp;subject=Reino Unido diz que recrutas russos recebem pouco ou nenhum treinamento"
title="Enviar por Email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Alternar mais op&#231;&#245;es de partilha" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voaportugues.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Reino Unido diz que recrutas russos recebem pouco ou nenhum treinamento
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaportugues.com%2fa%2freino-unido-diz-que-recrutas-russos-recebem-pouco-ou-nenhum-treinamento%2f6821754.html"
data-analytics-text="share_on_facebook"
title="Partilhe no Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaportugues.com%2fa%2freino-unido-diz-que-recrutas-russos-recebem-pouco-ou-nenhum-treinamento%2f6821754.html&amp;text=Reino+Unido+diz+que+recrutas+russos+recebem+pouco+ou+nenhum+treinamento"
data-analytics-text="share_on_twitter"
title="Partilhe no Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaportugues.com%2fa%2freino-unido-diz-que-recrutas-russos-recebem-pouco-ou-nenhum-treinamento%2f6821754.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voaportugues.com%2fa%2freino-unido-diz-que-recrutas-russos-recebem-pouco-ou-nenhum-treinamento%2f6821754.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voaportugues.com/a/reino-unido-diz-que-recrutas-russos-recebem-pouco-ou-nenhum-treinamento/6821754.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.voaportugues.com%2fa%2freino-unido-diz-que-recrutas-russos-recebem-pouco-ou-nenhum-treinamento%2f6821754.html&amp;subject=Reino Unido diz que recrutas russos recebem pouco ou nenhum treinamento"
title="Enviar por Email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Alternar mais op&#231;&#245;es de partilha" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="buttons link-comments p-0">
<a href="#comments" class="btn btn--link p-t-0">
<span class="ico ico-comment"></span><span class="btn__text">Veja Coment&#225;rios</span>
</a>
</p>
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Imprimir</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Os “recrutas recém-mobilizados da Rússia têm provavelmente treinamento mínimo ou nenhum”, disse o Ministério da Defesa da Grã-Bretanha, neste sábado (5), na sua actualização de inteligência.</p>
<p>O relatório disse que a Rússia provavelmente luta para dar treinamento militar na sua actual campanha de mobilização e recrutamento anual de outono. As Forças Armadas russas já estavam sobrecarregadas no treinamento de cerca de 300 mil soldados necessários para a sua mobilização parcial, anunciada em Setembro.</p>
<p>“Essas questões”, disse o ministério, “serão agravadas pelo ciclo adicional de recrutamento anual regular de outono,” que começa em Novembro para cerca de 120 mil recrutas.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/papa-francisco-apela-a-putin-para-p%C3%B4r-termo-%C3%A1-guerra-na-ucr%C3%A2nia-e-avisa-de-perigo-de-guerra-nuclear/6772589.html" title="Papa Francisco apela a Putin para pôr termo à guerra na Ucrânia e avisa para perigo de guerra nuclear">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/013b0000-0aff-0242-c278-08daa4921fbe_w100_r1.jpg" alt="O Papa Francisco hoje na sua ora&#231;&#227;o dominical">
</noscript>
<img data-src="https://gdb.voanews.com/013b0000-0aff-0242-c278-08daa4921fbe_w100_r1.jpg" alt="O Papa Francisco hoje na sua ora&#231;&#227;o dominical" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/papa-francisco-apela-a-putin-para-p%C3%B4r-termo-%C3%A1-guerra-na-ucr%C3%A2nia-e-avisa-de-perigo-de-guerra-nuclear/6772589.html" title="Papa Francisco apela a Putin para pôr termo à guerra na Ucrânia e avisa para perigo de guerra nuclear">
<span class="also-read__text--label">
Veja Tamb&#233;m
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Papa Francisco apela a Putin para p&#244;r termo &#224; guerra na Ucr&#226;nia e avisa para perigo de guerra nuclear
</h4>
</a>
</div>
</div>
</div>
<p>A Rússia recorreu ao treinamento de tropas na Bielorrússia, disse o ministério, “devido à falta de pessoal de treinamento, munições e instalações na Rússia”.</p>
<p>A actualização de inteligência disse ainda que “a colocação de forças com pouco ou nenhum treinamento oferece pouca capacidade de combate ofensivo adicional”.</p>
<p><strong>Apoio americano</strong></p>
<p>Enquanto isso, os EUA estão a disponibilizar cerca de 400 milhões de dólares em assistência de segurança à Ucrânia, quando a luta contra a invasão da Rússia entra no seu nono mês.</p>
<p>O Departamento de Defesa disse em comunicado que o último pacote “ressalta o compromisso contínuo dos EUA em apoiar a Ucrânia, atendendo às suas necessidades mais urgentes, ao mesmo tempo em que aumenta a capacidade das Forças Armadas para defender a sua soberania a longo prazo”.</p>
<p>Os EUA agora comprometeram mais de 18,2 biliões de dólares com a Ucrânia desde o início “da invasão brutal e não provocada da Rússia a 24 de Fevereiro”, dizia o comunicado.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/analistas-guineenses-com-leituras-diferentes-da-visita-de-umaro-sissoco-embal%C3%B3-a-moscovo-e-kyiv/6808331.html" title="Analistas guineenses com leituras diferentes sobre a visita de Sissoco Embaló a Moscovo e Kyiv">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/7b5256e1-50bc-4bbd-8761-175814680561_w100_r1.jpg" alt="Umaro Sissoco Embal&#243;, Presidente da Guin&#233;-Bissau (esa) e Volodymir Zelenskyy, Presidente da Ucr&#226;nia, (esq), Kyiv, 26 Outubro 2022">
</noscript>
<img data-src="https://gdb.voanews.com/7b5256e1-50bc-4bbd-8761-175814680561_w100_r1.jpg" alt="Umaro Sissoco Embal&#243;, Presidente da Guin&#233;-Bissau (esa) e Volodymir Zelenskyy, Presidente da Ucr&#226;nia, (esq), Kyiv, 26 Outubro 2022" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/analistas-guineenses-com-leituras-diferentes-da-visita-de-umaro-sissoco-embal%C3%B3-a-moscovo-e-kyiv/6808331.html" title="Analistas guineenses com leituras diferentes sobre a visita de Sissoco Embaló a Moscovo e Kyiv">
<span class="also-read__text--label">
Veja Tamb&#233;m
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Analistas guineenses com leituras diferentes sobre a &#160;visita de Sissoco Embal&#243; a Moscovo e Kyiv
</h4>
</a>
</div>
</div>
</div>
<p>A assistência militar dos EUA inclui a reforma de mísseis de defesa aérea HAWK, financiamento para 45 tanques T-72B reformados com óptica avançada, comunicações e pacotes de blindagem, 1.100 sistemas aéreos não tripulados tácticos Phoenix Ghost, 40 barcos blindados, bem como sistemas de comunicações e vigilância.</p>
<p>No seu discurso nocturno, na sexta-feira (4), o presidente ucraniano Volodymyr Zelenskyy agradeceu aos Estados Unidos pela mais recente assistência militar e disse que são veículos blindados que “precisamos muito avançar na frente”.</p>
<p>“Sou grato ao presidente Biden, ao Congresso dos EUA e a todo o povo americano pela assistência contínua e vital”, disse Zelenskyy.</p>
</div>
<ul>
</ul>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--ext">
<h3 class="section-head">F&#243;rum</h3>
<div class="comments-form comments-external">
<div class="ext-comments" data-href="https://www.voaportugues.com/a/reino-unido-diz-que-recrutas-russos-recebem-pouco-ou-nenhum-treinamento/6821754.html" data-lang="en" data-mobile="true">
<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
this.page.url = 'https://www.voaportugues.com/a/reino-unido-diz-que-recrutas-russos-recebem-pouco-ou-nenhum-treinamento/6821754.html';
this.page.identifier = '6821754';
};
(function() {
var d = document, s = d.createElement('script');
s.src = 'https://voa-pt-433.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>
Please enable JavaScript to view the
<a href="https://disqus.com/?ref_noscript" rel="nofollow">
comments powered by Disqus.
</a>
</noscript>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block-wrap">
<h2 class="section-head">Poder&#225; gostar tamb&#233;m</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/6820014.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Washington Fora d’Horas">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/97de3bb7-0463-4308-add1-0f7be2ae3e5a_tv_w100_r1.jpg" alt="Washington Fora d’Horas" />
</noscript>
<img data-src="https://gdb.voanews.com/97de3bb7-0463-4308-add1-0f7be2ae3e5a_tv_w33_r1.jpg" src="" alt="Washington Fora d’Horas" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--mb date--size-4" >novembro 04, 2022</span>
<a href="/a/6820014.html">
<h4 class="media-block__title media-block__title--size-4" title="Washington Fora d’Horas">
Washington Fora d’Horas
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/6818353.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Washington Fora d’Horas 3 Novembro 2022: O acordo de cessar-fogo na Eti&#243;pia ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/7d04f762-d6c4-471e-bce5-bc410e111941_tv_w100_r1.jpg" alt="Washington Fora d’Horas 3 Novembro 2022: O acordo de cessar-fogo na Eti&#243;pia " />
</noscript>
<img data-src="https://gdb.voanews.com/7d04f762-d6c4-471e-bce5-bc410e111941_tv_w33_r1.jpg" src="" alt="Washington Fora d’Horas 3 Novembro 2022: O acordo de cessar-fogo na Eti&#243;pia " />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--mb date--size-4" >novembro 03, 2022</span>
<a href="/a/6818353.html">
<h4 class="media-block__title media-block__title--size-4" title="Washington Fora d’Horas 3 Novembro 2022: O acordo de cessar-fogo na Eti&#243;pia ">
Washington Fora d’Horas 3 Novembro 2022: O acordo de cessar-fogo na Eti&#243;pia
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/6816712.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Washington Fora d’Horas">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/0d1bfab8-276f-41a3-8059-552f2b64dd80_tv_w100_r1.jpg" alt="Washington Fora d’Horas" />
</noscript>
<img data-src="https://gdb.voanews.com/0d1bfab8-276f-41a3-8059-552f2b64dd80_tv_w33_r1.jpg" src="" alt="Washington Fora d’Horas" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--mb date--size-4" >novembro 02, 2022</span>
<a href="/a/6816712.html">
<h4 class="media-block__title media-block__title--size-4" title="Washington Fora d’Horas">
Washington Fora d’Horas
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/6814381.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Washington Fora d’Horas">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/5247a71b-3c34-407a-93fb-f608d6d9b1f0_tv_w100_r1.jpg" alt="Washington Fora d’Horas" />
</noscript>
<img data-src="https://gdb.voanews.com/5247a71b-3c34-407a-93fb-f608d6d9b1f0_tv_w33_r1.jpg" src="" alt="Washington Fora d’Horas" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--mb date--size-4" >novembro 01, 2022</span>
<a href="/a/6814381.html">
<h4 class="media-block__title media-block__title--size-4" title="Washington Fora d’Horas">
Washington Fora d’Horas
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/6812797.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Washington Fora d’Horas">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/168662a7-4b90-4f5d-bad6-66da2cf120c9_tv_w100_r1.jpg" alt="Washington Fora d’Horas" />
</noscript>
<img data-src="https://gdb.voanews.com/168662a7-4b90-4f5d-bad6-66da2cf120c9_tv_w33_r1.jpg" src="" alt="Washington Fora d’Horas" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--mb date--size-4" >outubro 31, 2022</span>
<a href="/a/6812797.html">
<h4 class="media-block__title media-block__title--size-4" title="Washington Fora d’Horas">
Washington Fora d’Horas
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/washington-fora-d-horas-mo%C3%A7ambique-m%C3%A9dicos-e-professores-de-maputo-em-greve-/6809534.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Washington Fora d’Horas: Mo&#231;ambique – M&#233;dicos e professores de Maputo em greve
">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/58ffde4b-82aa-46ea-9c0e-4acfce875e7e_tv_w100_r1.jpg" alt="Washington Fora d’Horas: Mo&#231;ambique – M&#233;dicos e professores de Maputo em greve
" />
</noscript>
<img data-src="https://gdb.voanews.com/58ffde4b-82aa-46ea-9c0e-4acfce875e7e_tv_w33_r1.jpg" src="" alt="Washington Fora d’Horas: Mo&#231;ambique – M&#233;dicos e professores de Maputo em greve
" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--mb date--size-4" >outubro 28, 2022</span>
<a href="/a/washington-fora-d-horas-mo%C3%A7ambique-m%C3%A9dicos-e-professores-de-maputo-em-greve-/6809534.html">
<h4 class="media-block__title media-block__title--size-4" title="Washington Fora d’Horas: Mo&#231;ambique – M&#233;dicos e professores de Maputo em greve
">
Washington Fora d’Horas: Mo&#231;ambique – M&#233;dicos e professores de Maputo em greve
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Siga-nos
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voaportugues" title="Siga-nos no Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/voaportugues" title="Siga-nos no Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaportugues" title="Siga-nos Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaportugues" title="Siga-nos no Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
VOA Portugu&#234;s
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/noticias" title="Not&#237;cias" >Not&#237;cias</a>
</li>
<li class="subitem">
<a class="handler" href="/angola" title="Angola" >Angola</a>
</li>
<li class="subitem">
<a class="handler" href="/mocambique" title="Mo&#231;ambique" >Mo&#231;ambique</a>
</li>
<li class="subitem">
<a class="handler" href="/estados-unidos" title="Estados Unidos" >Estados Unidos</a>
</li>
<li class="subitem">
<a class="handler" href="/africa-e-mundo" title="&#193;frica e Mundo" >&#193;frica e Mundo</a>
</li>
<li class="subitem">
<a class="handler" href="/brasil" title="Brasil" >Brasil</a>
</li>
<li class="subitem">
<a class="handler" href="/dossiers-especiais" title="Dossiers Especiais" >Dossiers Especiais</a>
</li>
<li class="subitem">
<a class="handler" href="/galeria-de-photos" title="Galeria de Fotos" >Galeria de Fotos</a>
</li>
<li class="subitem">
<a class="handler" href="/z/6186" title="Ponto de Vista" >Ponto de Vista</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
V&#237;deo
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4525" title="VOA Portugues" >VOA Portugues</a>
</li>
<li class="subitem">
<a class="handler" href="/voa60-africa" title="VOA60 &#193;frica" >VOA60 &#193;frica</a>
</li>
<li class="subitem">
<a class="handler" href="/voa60-america" title="VOA60 Am&#233;rica" >VOA60 Am&#233;rica</a>
</li>
<li class="subitem">
<a class="handler" href="/voa60-mundo" title="VOA60 Mundo" >VOA60 Mundo</a>
</li>
<li class="subitem">
<a class="handler" href="/passadeira-vermelha" title="Passadeira Vermelha" >Passadeira Vermelha</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4176" title="Perfis YALI" >Perfis YALI</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
&#193;udio
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3115" title="Angola Fala S&#243;" >Angola Fala S&#243;</a>
</li>
<li class="subitem">
<a class="handler" href="/emissao-vespertina-angola" title="Emiss&#227;o Vespertina: Angola" >Emiss&#227;o Vespertina: Angola</a>
</li>
<li class="subitem">
<a class="handler" href="/emissao-vespertina-africa-e-mundo" title="Emiss&#227;o Vespertina: Africa e Mundo" >Emiss&#227;o Vespertina: Africa e Mundo</a>
</li>
<li class="subitem">
<a class="handler" href="/emissao-vespertina-fim-de-semana" title="Emiss&#227;o Vespertina Fim de Semana" >Emiss&#227;o Vespertina Fim de Semana</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3118" title="Programas Especiais" >Programas Especiais</a>
</li>
<li class="subitem">
<a class="handler" href="/emissao-vespertina-sexta-feira" title="Emiss&#227;o Vespertina: Sexta-feira" >Emiss&#227;o Vespertina: Sexta-feira</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Programas
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/entretenimento" title="Entretenimento" >Entretenimento</a>
</li>
<li class="subitem">
<a class="handler" href="/espaco-do-ouvinte" title="Espa&#231;o do Ouvinte" >Espa&#231;o do Ouvinte</a>
</li>
<li class="subitem">
<a class="handler" href="/a-sua-saude" title="A Sua Sa&#250;de" >A Sua Sa&#250;de</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
VOA &#193;frica
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voaafaanoromoo.com/" title="Afaan Oromo" >Afaan Oromo</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.amharic.voanews.com/" title="Amharic" >Amharic</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voabambara.com/" title="Bambara" >Bambara</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/section/africa/2204.html" title="English" >English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voaafrique.com/" title="French" >French</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voahausa.com" title="Hausa" >Hausa</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.radiyoyacuvoa.com/" title="Kinyarwanda" >Kinyarwanda</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.radiyoyacuvoa.com/" title="Kirundi" >Kirundi</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voaswahili.com/" title="Swahili" >Swahili</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voandebele.com/" title="Ndebele" >Ndebele</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voashona.com/" title="Shona" >Shona</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voasomali.com/" title="Somali" >Somali</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.tigrigna.voanews.com/" title="Tigrigna" >Tigrigna</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voazimbabwe.com/" title="Zimbabwe" >Zimbabwe</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Sobre N&#243;s
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5820.html" title="Sobre N&#243;s" >Sobre N&#243;s</a>
</li>
<li class="subitem">
<a class="handler" href="/contacte-nos" title="Contacte Nos" >Contacte Nos</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5823.html" title="RSS/Podcast" >RSS/Podcast</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4353.html" title="Regras de Coment&#225;rios" >Regras de Coment&#225;rios</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5821.html" title="Ajuda T&#233;cnica" >Ajuda T&#233;cnica</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4539.html" title="Seleccione a L&#237;ngua" >Seleccione a L&#237;ngua</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Accessibility" >Accessibility</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/p/5338.html" title="Terms of Use and Privacy Notice" target="_blank" rel="noopener">Terms of Use and Privacy Notice</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=244" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6821754",
"apiType": "1",
"isEmbedded": "0",
"culture": "pt",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voaportugues.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>