
<!DOCTYPE html>
<html lang="pt" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/pt/VOA-pt.css?&amp;av=0.1.0.0&amp;cb=148" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "148";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Elei&#231;&#245;es Americanas: Campanha Trump lan&#231;a novo processo legal na Pensilv&#226;nia</title>
<meta name="title" content="Elei&#231;&#245;es Americanas: Campanha Trump lan&#231;a novo processo legal na Pensilv&#226;nia" />
<meta name="description" content="A campanha do Presidente Donald Trump iniciou um processo jur&#237;dico esta semana com o objetivo de impedir a certifica&#231;&#227;o dos resultados eleitorais na Pensilv&#226;nia. Trump continua a recusar-se a conceder a derrota a favor do Presidente eleito Joe Biden." />
<meta name="keywords" content="VOA Portugues,Voz da Am&#233;rica,VOA,Voice of America,Angola,Mo&#231;ambique,&#193;frica,Estados Unidos, Brasil,Mundo,A Sua Sa&#250;de,Opini&#227;o,Entrevistas,Entretenimento,Angola, Mocambique,Mozambique,Africa, Brasil,Brazil,Luanda,Maputo,Cabo Verde,Cape Verde,Guin&#233; Bissau,Guinea-Bissau,Nampula,Lusophone,Angola Fala So,Emiss&#227;o Vespertina,Vida Sem Medo,&#250;ltimas,aprender,ciencia,com&#233;rcio,desporto, educa&#231;&#227;o,Estados Unidos da Am&#233;rica,estrangeiro,Informa&#231;&#227;o,ingl&#234;s,not&#237;cias,pol&#237;tica,Portugu&#234;s,portugues,Portuguese,radio,tecnologia,Washington, DC, ----- voz da america,voa portugues,voa em portugues,bubo na tchuto,voaportugues.com,www.voanews.com/portuguese,greve na huila,voz de america,unita,miala continua preso 2013,www.voaportugues.com,jose eduardo dos santos,voaportugues,wwwvoa portugu&#234;s,brigadeiro 10 pacotes,jos&#233; eduardo dos santos,angola fala so,bubu na tchuto,brigadeiro 10 pacote,empreendimento 2013 angola,salario minimo nacional,voanews,voz da merica," />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="197286593999" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voaportugues.com/a/elei&#231;&#245;es-americanas-campanha-trump-lan&#231;a-novo-processo-legal-na-pensilv&#226;nia/5659795.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA Portugu&#234;s" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5659795.ltr" />
<meta content="Eleições Americanas: Campanha Trump lança novo processo legal na Pensilvânia" property="og:title" />
<meta content="A campanha do Presidente Donald Trump iniciou um processo jurídico esta semana com o objetivo de impedir a certificação dos resultados eleitorais na Pensilvânia. Trump continua a recusar-se a conceder a derrota a favor do Presidente eleito Joe Biden." property="og:description" />
<meta content="video.other" property="og:type" />
<meta content="https://www.voaportugues.com/a/eleições-americanas-campanha-trump-lança-novo-processo-legal-na-pensilvânia/5659795.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/voaportugues" property="article:publisher" />
<meta content="https://gdb.voanews.com/05fc8b34-669d-4e1e-af63-9b599821fdbf_tv_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="232713150188624" property="fb:app_id" />
<meta content="player" name="twitter:card" />
<meta content="@VOAPortugues" name="twitter:site" />
<meta content="https://www.voaportugues.com/embed/player/article/5659795.html" name="twitter:player" />
<meta content="435" name="twitter:player:width" />
<meta content="314" name="twitter:player:height" />
<meta content="https://av.voanews.com/Videoroot/Pangeavideo/2020/11/0/05/05fc8b34-669d-4e1e-af63-9b599821fdbf.mp4" name="twitter:player:stream" />
<meta content="video/mp4; codecs=&quot;h264&quot;" name="twitter:player:stream:content_type" />
<script type="application/ld+json">{"duration":"PT3M15S","uploadDate":"2020-11-13 17:35:00Z","headline":"Eleições Americanas: Campanha Trump lança novo processo legal na Pensilvânia","inLanguage":"pt","keywords":"VOA Portugues","author":{"@type":"Person","name":"VOA"},"datePublished":"2020-11-13","dateModified":"2020-11-13 17:35:00Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.voaportugues.com/Content/responsive/VOA/pt/img/logo.png"},"@type":"Organization","url":"https://www.voaportugues.com","sameAs":["https://facebook.com/voaportugues","https://twitter.com/voaportugues","https://www.youtube.com/voaportugues","https://instagram.com/voaportugues"],"name":"Voz da América","alternateName":""},"thumbnailUrl":"https://gdb.voanews.com/05fc8b34-669d-4e1e-af63-9b599821fdbf_tv_w1080_h608.jpg","@context":"https://schema.org","@type":"VideoObject","mainEntityOfPage":"https://www.voaportugues.com/a/eleições-americanas-campanha-trump-lança-novo-processo-legal-na-pensilvânia/5659795.html","url":"https://www.voaportugues.com/a/eleições-americanas-campanha-trump-lança-novo-processo-legal-na-pensilvânia/5659795.html","description":"A campanha do Presidente Donald Trump iniciou um processo jurídico esta semana com o objetivo de impedir a certificação dos resultados eleitorais na Pensilvânia. Trump continua a recusar-se a conceder a derrota a favor do Presidente eleito Joe Biden.","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/05fc8b34-669d-4e1e-af63-9b599821fdbf_tv_w1080_h608.jpg"},"name":"Eleições Americanas: Campanha Trump lança novo processo legal na Pensilvânia"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=148"></script>
<script src="/Scripts/responsive/loader.b?v=_iWigVtVypM7bK0ExWiHSVlkIc0-ol_wAPan4y3__TY1?&amp;av=0.1.0.0&amp;cb=148"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff pg-media pg-prog ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Portuguese",language_service:"VOA Portuguese",short_language_service:"POR",property_id:"478",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Elei\u0026#231;\u0026#245;es Americanas: Campanha Trump lan\u0026#231;a novo processo legal na Pensilv\u0026#226;nia",page_type:"video",page_name:"Elei\u0026#231;\u0026#245;es Americanas: Campanha Trump lan\u0026#231;a novo processo legal na Pensilv\u0026#226;nia",short_headline:"Elei\u0026#231;\u0026#245;es Americanas: Campanha Trump lan\u0026#231;a novo processo legal na Pens...",long_headline:"Elei\u0026#231;\u0026#245;es Americanas: Campanha Trump lan\u0026#231;a novo processo legal na Pensilv\u0026#226;nia",headline:"Elei\u0026#231;\u0026#245;es Americanas: Campanha Trump lan\u0026#231;a novo processo legal na Pensilv\u0026#226;nia",content_type:"video",subcontent_type:"video",enviro_type:"prod",url:"https://www.voaportugues.com/a/elei%c3%a7%c3%b5es-americanas-campanha-trump-lan%c3%a7a-novo-processo-legal-na-pensilv%c3%a2nia/5659795.html",domain:"www.voaportugues.com",pub_year:"2020",pub_month:"11",pub_day:"13",pub_hour:"17",pub_minute:"35",pub_weekday:"Friday",dateline:"",byline:"",categories:"",tags:"",slug:"elei\u0026#231;\u0026#245;es-americanas-campanha-trump-lan\u0026#231;a-novo-processo-legal-na-pensilv\u0026#226;nia",section:"voa portugues",article_uid:"5659795"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaportu-bbgprod-bbgentityvoa-bbgunitvoaportuguese/1/G.4--NS/1281014479?pageName=voa%3apor%3ar%3avideo%3aelei%c3%a7%c3%b5es%20americanas%3a%20campanha%20trump%20lan%c3%a7a%20novo%20processo%20legal%20na%20pensilv%c3%a2nia&amp;c6=elei%c3%a7%c3%b5es%20americanas%3a%20campanha%20trump%20lan%c3%a7a%20novo%20processo%20legal%20na%20pensilv%c3%a2nia&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voaportugues.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=elei%c3%a7%c3%b5es%20americanas%3a%20campanha%20trump%20lan%c3%a7a%20novo%20processo%20legal%20na%20pensilv%c3%a2nia&amp;v7=D=c7&amp;c16=voa%20portuguese&amp;v16=D=c16&amp;ch=portuguese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=video&amp;v4=D=c4&amp;c14=5659795&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Links de Acesso</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ir para artigo principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ir para Navega&#231;&#227;o principal</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ir para Pesquisa</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/pt/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/pt/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">L&#237;nguas</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voaportugues" title="Siga-nos no Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaportugues" title="Siga-nos no Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/voaportugues" title="Siga-nos no Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaportugues" title="Siga-nos Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Pesquise</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="pesquisar texto ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Pesquise" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Pesquise</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="Menu de &#193;udio" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Menu de &#193;udio</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" collapsible item">
<span class="handler">
Not&#237;cias
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/angola" title="Angola">Angola</a>
</li>
<li class="subitem">
<a class="handler" href="/mocambique" title="Mo&#231;ambique">Mo&#231;ambique</a>
</li>
<li class="subitem">
<a class="handler" href="/estados-unidos" title="Estados Unidos">Estados Unidos</a>
</li>
<li class="subitem">
<a class="handler" href="/africa-e-mundo" title="&#193;frica e Mundo">&#193;frica e Mundo</a>
</li>
<li class="subitem">
<a class="handler" href="/brasil" title="Brasil">Brasil</a>
</li>
<li class="subitem">
<a class="handler" href="/dossiers-especiais" title="Dossiers Especiais">Dossiers Especiais</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/5435.html" title="Angola Fala S&#243;">Angola Fala S&#243;</a>
</li>
<li class=" item">
<a class="handler" href="/p/7417.html" title="Elei&#231;&#245;es Americanas">Elei&#231;&#245;es Americanas</a>
</li>
<li class=" collapsible item">
<span class="handler">
V&#237;deo
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4525" title="V&#237;deos">V&#237;deos</a>
</li>
<li class="subitem">
<a class="handler" href="/voa60-africa" title="VOA60 &#193;frica">VOA60 &#193;frica</a>
</li>
<li class="subitem">
<a class="handler" href="/voa60-america" title="VOA60 Am&#233;rica">VOA60 Am&#233;rica</a>
</li>
<li class="subitem">
<a class="handler" href="/voa60-mundo" title="VOA60 Mundo">VOA60 Mundo</a>
</li>
<li class="subitem">
<a class="handler" href="/passadeira-vermelha" title="Passadeira Vermelha">Passadeira Vermelha</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5420.html" title="Perfis YALI">Perfis YALI</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/5332.html" title="&#193;udio">&#193;udio</a>
</li>
<li class=" item">
<a class="handler" href="/p/5335.html" title="Entretenimento">Entretenimento</a>
</li>
<li class=" item">
<a class="handler" href="/a-sua-saude" title="A Sua Sa&#250;de">A Sua Sa&#250;de</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="https://editorials.voa.gov/z/6224" title="Ponto de vista do governo dos EUA">Ponto de vista do governo dos EUA</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Registe-se</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Mais</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-77">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-77">VOA Portuguese Audio Tube</a>
<h3 class="section-head">&#218;ltimo Programa</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5641133.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Emiss&#227;o Vespertina Sexta">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/90FF6F58-835D-400C-9D14-269EDDB03D24_cx1_cy1_cw97_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5641133.html" >
<h4 class="media-block__title media-block__title--size-3" title="Emiss&#227;o Vespertina Sexta">
Emiss&#227;o Vespertina Sexta
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Pr&#243;ximo</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >17:00 - 18:00</span>
<h4 class="media-block__title media-block__title--size-4" title="Emiss&#227;o Vespertina S&#225;b">
<span class="ico ico-audio"></span>
Emiss&#227;o Vespertina S&#225;b
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Mais R&#225;dio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3115">Angola Fala S&#243;</a>
</li>
<li class="subitem">
<a class="handler" href="/emissao-vespertina">Emiss&#227;o Vespertina</a>
</li>
<li class="subitem">
<a class="handler" href="/emissao-vespertina-sexta-feira">Emiss&#227;o Vespertina Sexta-feira</a>
</li>
<li class="subitem">
<a class="handler" href="/emissao-vespertina-fim-de-semana">Emiss&#227;o Vespertina Fim de Semana</a>
</li>
<li class="subitem">
<a class="handler" href="/emissao-vespertina-angola">Emiss&#227;o Vespertina: Angola</a>
</li>
<li class="subitem">
<a class="handler" href="/emissao-vespertina-africa-e-mundo">Emiss&#227;o Vespertina: Africa e Mundo</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3118">Emiss&#227;o Vespertina: Features</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Pesquise</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="pesquisar texto ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Pesquise" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Pesquise</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Anterior</span>
</a>
<a role="button" href="#" title="Pr&#243;ximo">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Pr&#243;ximo</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Mostre mais">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Anterior</span>
</a>
<a role="button" href="#" title="Pr&#243;ximo">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Pr&#243;ximo</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Em Directo</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Mostre mais">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="prog-hdr">
<div class="container">
<a href="/z/4525" class="prog-hdr__link">
<h1 class="title pg-title title--program">VOA Portugues</h1>
</a>
</div>
<div class="nav-tabs nav-tabs--level-1 nav-tabs--prog-hdr nav-tabs--full">
<div class="container">
<div class="row">
<div class="nav-tabs__inner swipe-slide">
<ul class="nav-tabs__list swipe-slide__inner" role="tablist">
<li class="nav-tabs__item nav-tabs__item--prog-hdr nav-tabs__item--full">
<a href="/z/4525">Programas</a> </li>
<li class="nav-tabs__item nav-tabs__item--prog-hdr nav-tabs__item--full">
<a href="/z/4525/about">Sobre</a> </li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="media-container">
<div class="container">
<div class="hdr-container">
<div class="row">
<img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&amp;RecordId=5659795&amp;SiteId=433&amp;r=1168617804&amp;it=0&amp;pd=20201113173500" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5659795" data-lt-siteId="433" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&amp;RecordId=5659795&amp;SiteId=433&amp;r=1168617804&amp;it=0&amp;pd=20201113173500" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5659795" data-lt-siteId="433" />
</noscript>
<div class="col-title col-xs-12 col-md-10 col-lg-10 pull-right"> <h1 class="" >
Elei&#231;&#245;es Americanas: Campanha Trump lan&#231;a novo processo legal na Pensilv&#226;nia
</h1>
</div><div class="col-publishing-details col-xs-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-11-13T17:35:00+00:00">
H&#225; 4 Horas
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/05fc8b34-669d-4e1e-af63-9b599821fdbf_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--detail c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Elei&#231;&#245;es Americanas: Campanha Trump lan&#231;a novo processo legal na Pensilv&#226;nia" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/05fc8b34-669d-4e1e-af63-9b599821fdbf_tv_w250_r1.jpg" alt="Elei&#231;&#245;es Americanas: Campanha Trump lan&#231;a novo processo legal na Pensilv&#226;nia" title="Elei&#231;&#245;es Americanas: Campanha Trump lan&#231;a novo processo legal na Pensilv&#226;nia" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2020/11/0/05/05fc8b34-669d-4e1e-af63-9b599821fdbf_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/05fc8b34-669d-4e1e-af63-9b599821fdbf_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2020/11/0/05/05fc8b34-669d-4e1e-af63-9b599821fdbf,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2020/11/0/05/05fc8b34-669d-4e1e-af63-9b599821fdbf.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/11/0/05/05fc8b34-669d-4e1e-af63-9b599821fdbf_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/11/0/05/05fc8b34-669d-4e1e-af63-9b599821fdbf_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/11/0/05/05fc8b34-669d-4e1e-af63-9b599821fdbf_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/11/0/05/05fc8b34-669d-4e1e-af63-9b599821fdbf_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/11/0/05/05fc8b34-669d-4e1e-af63-9b599821fdbf.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/11/0/05/05fc8b34-669d-4e1e-af63-9b599821fdbf.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/11/0/05/05fc8b34-669d-4e1e-af63-9b599821fdbf_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/11/0/05/05fc8b34-669d-4e1e-af63-9b599821fdbf_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/11/0/05/05fc8b34-669d-4e1e-af63-9b599821fdbf_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/11/0/05/05fc8b34-669d-4e1e-af63-9b599821fdbf_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/11/0/05/05fc8b34-669d-4e1e-af63-9b599821fdbf_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/11/0/05/05fc8b34-669d-4e1e-af63-9b599821fdbf_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="0" data-lt-url=""data-autoplay data-preload webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Eleições Americanas: Campanha Trump lança novo processo legal na Pensilvânia"data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Eleições Americanas: Campanha Trump lança novo processo legal na Pensilvânia" data-sdkvideo="html5" data-sdkid="5659795" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/5659795.xml?isMediaPage=True&amp;isEmbeded=False&amp;lt=False"
data-brand="VOA"
data-graphicsurl="https://gdb.voanews.com/05fc8b34-669d-4e1e-af63-9b599821fdbf_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">Get Adobe Flash Player</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/elei%C3%A7%C3%B5es-americanas-campanha-trump-lan%C3%A7a-novo-processo-legal-na-pensilv%C3%A2nia/5659795.html" target="_blank" title="Elei&#231;&#245;es Americanas: Campanha Trump lan&#231;a novo processo legal na Pensilv&#226;nia">Elei&#231;&#245;es Americanas: Campanha Trump lan&#231;a novo processo legal na Pensilv&#226;nia</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.voaportugues.com/embed/player/0/5659795.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaportugues.com%2fa%2f5659795.html"
title="Partilhe no Facebook" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Partilhe no Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaportugues.com%2fa%2f5659795.html&amp;text=Elei%c3%a7%c3%b5es+Americanas%3a+Campanha+Trump+lan%c3%a7a+novo+processo+legal+na+Pensilv%c3%a2nia"
title="Partilhe no Twitter" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Partilhe no Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Alternar mais op&#231;&#245;es de partilha" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/5659795.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener noreferrer">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.voaportugues.com/a/elei&#231;&#245;es-americanas-campanha-trump-lan&#231;a-novo-processo-legal-na-pensilv&#226;nia/5659795.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:03:15
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/5659795.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Fa&#231;a o Download</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/11/0/05/05fc8b34-669d-4e1e-af63-9b599821fdbf_240p.mp4?download=1" title="240p | 8,1MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5659795, 'Elei&#231;&#245;es Americanas: Campanha Trump lan&#231;a novo processo legal na Pensilv&#226;nia', null, '', '2020', '11', '13')">
240p | 8,1MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/11/0/05/05fc8b34-669d-4e1e-af63-9b599821fdbf.mp4?download=1" title="360p | 12,1MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5659795, 'Elei&#231;&#245;es Americanas: Campanha Trump lan&#231;a novo processo legal na Pensilv&#226;nia', null, '', '2020', '11', '13')">
360p | 12,1MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/11/0/05/05fc8b34-669d-4e1e-af63-9b599821fdbf_480p.mp4?download=1" title="480p | 18,9MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5659795, 'Elei&#231;&#245;es Americanas: Campanha Trump lan&#231;a novo processo legal na Pensilv&#226;nia', null, '', '2020', '11', '13')">
480p | 18,9MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/11/0/05/05fc8b34-669d-4e1e-af63-9b599821fdbf_720p.mp4?download=1" title="720p | 48,2MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5659795, 'Elei&#231;&#245;es Americanas: Campanha Trump lan&#231;a novo processo legal na Pensilv&#226;nia', null, '', '2020', '11', '13')">
720p | 48,2MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/11/0/05/05fc8b34-669d-4e1e-af63-9b599821fdbf_1080p.mp4?download=1" title="1080p | 57,5MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5659795, 'Elei&#231;&#245;es Americanas: Campanha Trump lan&#231;a novo processo legal na Pensilv&#226;nia', null, '', '2020', '11', '13')">
1080p | 57,5MB
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="intro m-t-md">
<p >A campanha do Presidente Donald Trump iniciou um processo jur&#237;dico esta semana com o objetivo de impedir a certifica&#231;&#227;o dos resultados eleitorais na Pensilv&#226;nia. Trump continua a recusar-se a conceder a derrota a favor do Presidente eleito Joe Biden.</p>
</div>
</div>
</div><div class="col-xs-12 col-md-2 col-lg-2 pull-left"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share stand-alone">Partilhe</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaportugues.com%2fa%2felei%25c3%25a7%25c3%25b5es-americanas-campanha-trump-lan%25c3%25a7a-novo-processo-legal-na-pensilv%25c3%25a2nia%2f5659795.html"
title="Partilhe no Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaportugues.com%2fa%2felei%25c3%25a7%25c3%25b5es-americanas-campanha-trump-lan%25c3%25a7a-novo-processo-legal-na-pensilv%25c3%25a2nia%2f5659795.html&amp;text=Elei%c3%a7%c3%b5es+Americanas%3a+Campanha+Trump+lan%c3%a7a+novo+processo+legal+na+Pensilv%c3%a2nia"
title="Partilhe no Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaportugues.com%2fa%2felei%25c3%25a7%25c3%25b5es-americanas-campanha-trump-lan%25c3%25a7a-novo-processo-legal-na-pensilv%25c3%25a2nia%2f5659795.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voaportugues.com%2fa%2felei%25c3%25a7%25c3%25b5es-americanas-campanha-trump-lan%25c3%25a7a-novo-processo-legal-na-pensilv%25c3%25a2nia%2f5659795.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voaportugues.com/a/elei%c3%a7%c3%b5es-americanas-campanha-trump-lan%c3%a7a-novo-processo-legal-na-pensilv%c3%a2nia/5659795.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.voaportugues.com%2fa%2felei%25c3%25a7%25c3%25b5es-americanas-campanha-trump-lan%25c3%25a7a-novo-processo-legal-na-pensilv%25c3%25a2nia%2f5659795.html&amp;subject=Elei&#231;&#245;es Americanas: Campanha Trump lan&#231;a novo processo legal na Pensilv&#226;nia"
title="Enviar por Email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Alternar mais op&#231;&#245;es de partilha" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="links">
<p class="buttons link-comments p-0">
<a href="#comments" class="btn btn--link p-t-0">
<span class="ico ico-comment"></span><span class="btn__text">Veja Coment&#225;rios</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-md-offset-2 col-lg-offset-2 pull-left bottom-offset content-offset">
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">F&#243;rum Facebook</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.voaportugues.com/a/elei&#231;&#245;es-americanas-campanha-trump-lan&#231;a-novo-processo-legal-na-pensilv&#226;nia/5659795.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-7 col-md-offset-2 pull-left"> <div class="content-offset">
<div class="media-block-wrap">
<h2 class="section-head">Programas</h2>
<div class="row">
<ul>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block ">
<a href="/a/angola-sa%C3%BAde-em-foco-resist%C3%AAncia-antimicrobiana-%C3%A9-um-problema-de-sa%C3%BAde-p%C3%BAblica-n%C3%A1dia-camate/5659172.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Angola, Sa&#250;de em Foco: &quot;Resist&#234;ncia antimicrobiana &#233; um problema de sa&#250;de p&#250;blica&quot;, N&#225;dia Camate">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/abbf2e24-be15-48a5-96bb-cb83994494f1_tv_w33_r1.jpg" src="" alt="Angola, Sa&#250;de em Foco: &quot;Resist&#234;ncia antimicrobiana &#233; um problema de sa&#250;de p&#250;blica&quot;, N&#225;dia Camate" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<span class="date date--mb date--size-4" >novembro 13, 2020</span>
<a href="/a/angola-sa%C3%BAde-em-foco-resist%C3%AAncia-antimicrobiana-%C3%A9-um-problema-de-sa%C3%BAde-p%C3%BAblica-n%C3%A1dia-camate/5659172.html" >
<h4 class="media-block__title media-block__title--size-4" title="Angola, Sa&#250;de em Foco: &quot;Resist&#234;ncia antimicrobiana &#233; um problema de sa&#250;de p&#250;blica&quot;, N&#225;dia Camate">
Angola, Sa&#250;de em Foco: &quot;Resist&#234;ncia antimicrobiana &#233; um problema de sa&#250;de p&#250;blica&quot;, N&#225;dia Camate
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block ">
<a href="/a/pol%C3%ADcia-angolana-impede-marcha-em-luanda-no-dia-da-independ%C3%AAncia/5658241.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Pol&#237;cia angolana impede marcha em Luanda no dia da independ&#234;ncia">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/b8da4acb-238c-4056-9971-cc09ac6d5081_tv_w33_r1.jpg" src="" alt="Pol&#237;cia angolana impede marcha em Luanda no dia da independ&#234;ncia" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<span class="date date--mb date--size-4" >novembro 12, 2020</span>
<a href="/a/pol%C3%ADcia-angolana-impede-marcha-em-luanda-no-dia-da-independ%C3%AAncia/5658241.html" >
<h4 class="media-block__title media-block__title--size-4" title="Pol&#237;cia angolana impede marcha em Luanda no dia da independ&#234;ncia">
Pol&#237;cia angolana impede marcha em Luanda no dia da independ&#234;ncia
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block ">
<a href="/a/mulheres-comandam-as-rodas-do-gana/5656703.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Mulheres comandam as rodas do Gana">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/09fb0f8a-213e-4dfd-90ee-444af8a39109_tv_w33_r1.jpg" src="" alt="Mulheres comandam as rodas do Gana" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<span class="date date--mb date--size-4" >novembro 12, 2020</span>
<a href="/a/mulheres-comandam-as-rodas-do-gana/5656703.html" >
<h4 class="media-block__title media-block__title--size-4" title="Mulheres comandam as rodas do Gana">
Mulheres comandam as rodas do Gana
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block ">
<a href="/a/angola-11-novembro-manifesta%C3%A7%C3%A3o-no-namibe-reprimida-pela-pol%C3%ADcia/5656888.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Angola/ 11 novembro: Manifesta&#231;&#227;o no Namibe reprimida pela pol&#237;cia">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/d341141e-3f24-4f3f-8215-c232393442a8_tv_w33_r1.jpg" src="" alt="Angola/ 11 novembro: Manifesta&#231;&#227;o no Namibe reprimida pela pol&#237;cia" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<span class="date date--mb date--size-4" >novembro 11, 2020</span>
<a href="/a/angola-11-novembro-manifesta%C3%A7%C3%A3o-no-namibe-reprimida-pela-pol%C3%ADcia/5656888.html" >
<h4 class="media-block__title media-block__title--size-4" title="Angola/ 11 novembro: Manifesta&#231;&#227;o no Namibe reprimida pela pol&#237;cia">
Angola/ 11 novembro: Manifesta&#231;&#227;o no Namibe reprimida pela pol&#237;cia
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block ">
<a href="/a/luaty-beir%C3%A3o-detido-durante-live-em-luanda/5656843.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Luaty Beir&#227;o detido durante &quot;live&quot; em Luanda">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/ebc72465-82fe-4682-9fb6-0affb5466f6d_tv_w33_r1.jpg" src="" alt="Luaty Beir&#227;o detido durante &quot;live&quot; em Luanda" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<span class="date date--mb date--size-4" >novembro 11, 2020</span>
<a href="/a/luaty-beir%C3%A3o-detido-durante-live-em-luanda/5656843.html" >
<h4 class="media-block__title media-block__title--size-4" title="Luaty Beir&#227;o detido durante &quot;live&quot; em Luanda">
Luaty Beir&#227;o detido durante &quot;live&quot; em Luanda
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block ">
<a href="/a/angola-activista-luaty-beir%C3%A3o-%C3%A9-revistado-pela-pol%C3%ADcia-que-lhe-tirou-c%C3%A2mara-gopro/5656752.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Angola: activista Luaty Beir&#227;o &#233; revistado pela pol&#237;cia, que lhe tirou c&#226;mara GoPro">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/db11e962-299d-4520-9e75-26941684a917_tv_w33_r1.jpg" src="" alt="Angola: activista Luaty Beir&#227;o &#233; revistado pela pol&#237;cia, que lhe tirou c&#226;mara GoPro" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<span class="date date--mb date--size-4" >novembro 11, 2020</span>
<a href="/a/angola-activista-luaty-beir%C3%A3o-%C3%A9-revistado-pela-pol%C3%ADcia-que-lhe-tirou-c%C3%A2mara-gopro/5656752.html" >
<h4 class="media-block__title media-block__title--size-4" title="Angola: activista Luaty Beir&#227;o &#233; revistado pela pol&#237;cia, que lhe tirou c&#226;mara GoPro">
Angola: activista Luaty Beir&#227;o &#233; revistado pela pol&#237;cia, que lhe tirou c&#226;mara GoPro
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<a class="link-more" href="/z/4525"> Ver todos os Programas</a> </div>
<div class="media-block-wrap">
<hr class="line-head" />
<a class="crosslink-important" href="/programs/tv">
<span class="ico ico-chevron-forward pull-right"></span>
<strong>
<span class="ico ico-play-rounded pull-left"></span>
Ver Programas de TV
</strong>
</a> <a class="crosslink-important" href="/programs/radio">
<span class="ico ico-chevron-forward pull-right"></span>
<strong>
<span class="ico ico-audio-rounded pull-left"></span>
Ver Programas de R&#225;dio
</strong>
</a> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Siga-nos
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voaportugues" title="Siga-nos no Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaportugues" title="Siga-nos no Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/voaportugues" title="Siga-nos no Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaportugues" title="Siga-nos Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
VOA Portugu&#234;s
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/noticias" title="Not&#237;cias">Not&#237;cias</a>
</li>
<li class="subitem">
<a class="handler" href="/angola" title="Angola">Angola</a>
</li>
<li class="subitem">
<a class="handler" href="/mocambique" title="Mo&#231;ambique">Mo&#231;ambique</a>
</li>
<li class="subitem">
<a class="handler" href="/estados-unidos" title="Estados Unidos">Estados Unidos</a>
</li>
<li class="subitem">
<a class="handler" href="/africa-e-mundo" title="&#193;frica e Mundo">&#193;frica e Mundo</a>
</li>
<li class="subitem">
<a class="handler" href="/brasil" title="Brasil">Brasil</a>
</li>
<li class="subitem">
<a class="handler" href="/dossiers-especiais" title="Dossiers Especiais">Dossiers Especiais</a>
</li>
<li class="subitem">
<a class="handler" href="/galeria-de-photos" title="Galeria de Fotos">Galeria de Fotos</a>
</li>
<li class="subitem">
<a class="handler" href="/z/6186" title="Ponto de Vista">Ponto de Vista</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
V&#237;deo
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4525" title="VOA Portugues">VOA Portugues</a>
</li>
<li class="subitem">
<a class="handler" href="/voa60-africa" title="VOA60 &#193;frica">VOA60 &#193;frica</a>
</li>
<li class="subitem">
<a class="handler" href="/voa60-america" title="VOA60 Am&#233;rica">VOA60 Am&#233;rica</a>
</li>
<li class="subitem">
<a class="handler" href="/voa60-mundo" title="VOA60 Mundo">VOA60 Mundo</a>
</li>
<li class="subitem">
<a class="handler" href="/passadeira-vermelha" title="Passadeira Vermelha">Passadeira Vermelha</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4176" title="Perfis YALI">Perfis YALI</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
&#193;udio
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3115" title="Angola Fala S&#243;">Angola Fala S&#243;</a>
</li>
<li class="subitem">
<a class="handler" href="/emissao-vespertina-angola" title="Emiss&#227;o Vespertina: Angola">Emiss&#227;o Vespertina: Angola</a>
</li>
<li class="subitem">
<a class="handler" href="/emissao-vespertina-africa-e-mundo" title="Emiss&#227;o Vespertina: Africa e Mundo">Emiss&#227;o Vespertina: Africa e Mundo</a>
</li>
<li class="subitem">
<a class="handler" href="/emissao-vespertina-fim-de-semana" title="Emiss&#227;o Vespertina Fim de Semana">Emiss&#227;o Vespertina Fim de Semana</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3118" title="Programas Especiais">Programas Especiais</a>
</li>
<li class="subitem">
<a class="handler" href="/emissao-vespertina-sexta-feira" title="Emiss&#227;o Vespertina: Sexta-feira">Emiss&#227;o Vespertina: Sexta-feira</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Programas
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/angola-fala-so" title="Angola Fala S&#243;">Angola Fala S&#243;</a>
</li>
<li class="subitem">
<a class="handler" href="/entretenimento" title="Entretenimento">Entretenimento</a>
</li>
<li class="subitem">
<a class="handler" href="/espaco-do-ouvinte" title="Espa&#231;o do Ouvinte">Espa&#231;o do Ouvinte</a>
</li>
<li class="subitem">
<a class="handler" href="/a-sua-saude" title="A Sua Sa&#250;de">A Sua Sa&#250;de</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
VOA &#193;frica
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voaafaanoromoo.com/" title="Afaan Oromo">Afaan Oromo</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.amharic.voanews.com/" title="Amharic">Amharic</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voabambara.com/" title="Bambara">Bambara</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/section/africa/2204.html" title="English">English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voaafrique.com/" title="French">French</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voahausa.com" title="Hausa">Hausa</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.radiyoyacuvoa.com/" title="Kinyarwanda">Kinyarwanda</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.radiyoyacuvoa.com/" title="Kirundi">Kirundi</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voaswahili.com/" title="Swahili">Swahili</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voandebele.com/" title="Ndebele">Ndebele</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voashona.com/" title="Shona">Shona</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voasomali.com/" title="Somali">Somali</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.tigrigna.voanews.com/" title="Tigrigna">Tigrigna</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voazimbabwe.com/" title="Zimbabwe">Zimbabwe</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Sobre N&#243;s
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5820.html" title="Sobre N&#243;s">Sobre N&#243;s</a>
</li>
<li class="subitem">
<a class="handler" href="/contacte-nos" title="Contacte Nos">Contacte Nos</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5823.html" title="RSS/Podcast">RSS/Podcast</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4353.html" title="Regras de Coment&#225;rios">Regras de Coment&#225;rios</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5821.html" title="Ajuda T&#233;cnica">Ajuda T&#233;cnica</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5822.html" title="Terms of use and privacy policy">Terms of use and privacy policy</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4539.html" title="Seleccione a L&#237;ngua">Seleccione a L&#237;ngua</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Accessibility">Accessibility</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=148" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5659795",
"apiType": "1",
"isEmbedded": "0",
"culture": "pt",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voaportugues.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>