
<!DOCTYPE html>
<html lang="pt" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/pt/VOA-pt.css?&amp;av=0.1.0.0&amp;cb=234" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "234";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Angola: Observadores &quot;aquecem&quot; motores para o Dia D</title>
<meta name="title" content="Angola: Observadores &quot;aquecem&quot; motores para o Dia D" />
<meta name="description" content="Mais de mil observadores nacionais e internacionais v&#227;o acompanhar a elei&#231;&#227;o" />
<meta name="keywords" content="Angola, Angola, Angola eleições 2022, angola2022, observadores eleicoes angola 2022" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="197286593999" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voaportugues.com/a/angola-observadores-aquecem-motores-para-o-dia-d/6713562.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA Portugu&#234;s" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6713562.ltr" />
<meta content="Angola: Observadores &quot;aquecem&quot; motores para o Dia D" property="og:title" />
<meta content="Mais de mil observadores nacionais e internacionais vão acompanhar a eleição" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voaportugues.com/a/angola-observadores-aquecem-motores-para-o-dia-d/6713562.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/voaportugues" property="article:publisher" />
<meta content="https://gdb.voanews.com/09690000-0a00-0242-891e-08da6f271d17_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="232713150188624" property="fb:app_id" />
<meta content="Manuel José" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOAPortugues" name="twitter:site" />
<meta content="https://gdb.voanews.com/09690000-0a00-0242-891e-08da6f271d17_w1200_r1.jpg" name="twitter:image" />
<meta content="Mais de mil observadores nacionais e internacionais vão acompanhar a eleição" name="twitter:description" />
<link rel="amphtml" href="https://www.voaportugues.com/amp/angola-observadores-aquecem-motores-para-o-dia-d/6713562.html" />
<script type="application/ld+json">{"articleSection":"Angola","headline":"Angola: Observadores \u0022aquecem\u0022 motores para o Dia D","inLanguage":"pt","keywords":"Angola, Angola, Angola eleições 2022, angola2022, observadores eleicoes angola 2022","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Manuel José"},"datePublished":"2022-08-23","dateModified":"2022-08-23 19:29:42Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.voaportugues.com/Content/responsive/VOA/pt/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.voaportugues.com","sameAs":["https://facebook.com/voaportugues","https://www.youtube.com/voaportugues","https://instagram.com/voaportugues","https://twitter.com/voaportugues"],"name":"Angola: Observadores \u0022aquecem\u0022 motores para o Dia D","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.voaportugues.com/a/angola-observadores-aquecem-motores-para-o-dia-d/6713562.html","url":"https://www.voaportugues.com/a/angola-observadores-aquecem-motores-para-o-dia-d/6713562.html","description":"Mais de mil observadores nacionais e internacionais vão acompanhar a eleição","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/09690000-0a00-0242-891e-08da6f271d17_w1080_h608.jpg"},"name":"Angola: Observadores \u0022aquecem\u0022 motores para o Dia D"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=234"></script>
<script src="/Scripts/responsive/loader.b?v=JnpxOt5m5JVwrRzOkJ7Znrm9cABj3aIAWLQI03-XvVY1&amp;av=0.1.0.0&amp;cb=234"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-article print-lay-article js-category-to-nav nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"VOA",language:"Portuguese",language_service:"VOA Portuguese",short_language_service:"POR",property_id:"478",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"Angola: Observadores \u0026quot;aquecem\u0026quot; motores para o Dia D",page_type:"article",page_name:"Angola: Observadores \u0026quot;aquecem\u0026quot; motores para o Dia D",short_headline:"Angola: Observadores \u0026quot;aquecem\u0026quot; motores para o Dia D",long_headline:"Angola: Observadores \u0026quot;aquecem\u0026quot; motores para o Dia D",headline:"Angola: Observadores \u0026quot;aquecem\u0026quot; motores para o Dia D",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.voaportugues.com/a/angola-observadores-aquecem-motores-para-o-dia-d/6713562.html",domain:"www.voaportugues.com",pub_year:"2022",pub_month:"08",pub_day:"23",pub_hour:"19",pub_minute:"29",pub_weekday:"Tuesday",dateline:"Luanda",byline:"Manuel Jos\u0026#233;",categories:"angola,angola-direct",tags:"angola elei\u0026#231;\u0026#245;es 2022;angola2022;observadores eleicoes angola 2022",slug:"angola-observadores-aquecem-motores-para-o-dia-d",section:"angola",english_section:"angola",article_uid:"6713562"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaportu-bbgprod-bbgentityvoa-bbgunitvoaportuguese/1/G.4--NS/894490629?pageName=voa%3apor%3ar%3aarticle%3aangola%3a%20observadores%20%22aquecem%22%20motores%20para%20o%20dia%20d&amp;c6=angola%3a%20observadores%20%22aquecem%22%20motores%20para%20o%20dia%20d&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voaportugues.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=angola%3a%20observadores%20%22aquecem%22%20motores%20para%20o%20dia%20d&amp;v7=D=c7&amp;c16=voa%20portuguese&amp;v16=D=c16&amp;c5=angola&amp;v5=D=c5&amp;ch=portuguese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6713562&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Links de Acesso</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ir para artigo principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ir para Navega&#231;&#227;o principal</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ir para Pesquisa</a></li>
</ul>
</div>
</section>
<div class="fb-quote"></div>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Pr&#243;ximo">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Pr&#243;ximo</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Encerre">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Encerre</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Anterior">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Anterior</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Pr&#243;ximo">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Pr&#243;ximo</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancele">
<span class="btn__text ">Cancele</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Imprimir">
<span class="btn__text ">Imprimir</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20 hdr-20--big">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-1027" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-1027">
Not&#237;cias
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/angola" title="Angola" data-item-name="angola-noticias-" >Angola</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/mocambique" title="Mo&#231;ambique" data-item-name="mocambique-noticias-" >Mo&#231;ambique</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/estados-unidos" title="Estados Unidos" data-item-name="united-states" >Estados Unidos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/africa-e-mundo" title="&#193;frica e Mundo" data-item-name="africa-e-mundo" >&#193;frica e Mundo</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/brasil" title="Brasil" data-item-name="brasil" >Brasil</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/dossiers-especiais" title="Dossiers Especiais" data-item-name="special-reports-" >Dossiers Especiais</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/africa-agora" title="Africa Agora" data-item-name="africa-agora" >Africa Agora</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/angola-saude-em-foco" title="Sa&#250;de em Foco" data-item-name="health-in-focus-" >Sa&#250;de em Foco</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-786" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-786">
V&#237;deo
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/4525" title="V&#237;deos" data-item-name="voa-portugues-" >V&#237;deos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/voa60-africa" title="VOA60 &#193;frica" data-item-name="voa60-africa" >VOA60 &#193;frica</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/voa60-america" title="VOA60 Am&#233;rica" data-item-name="voa60-america" >VOA60 Am&#233;rica</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/voa60-mundo" title="VOA60 Mundo" data-item-name="voa60-mundo" >VOA60 Mundo</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/passadeira-vermelha" title="Passadeira Vermelha" data-item-name="red-carpet" >Passadeira Vermelha</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/5420.html" title="Perfis YALI" >Perfis YALI</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/5332.html" title="&#193;udio" >&#193;udio</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/5335.html" title="Entretenimento" >Entretenimento</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/a-sua-saude" title="A Sua Sa&#250;de" data-item-name="your-health" >A Sua Sa&#250;de</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="https://editorials.voa.gov/z/6224" title="Ponto de vista do governo dos EUA" target="_blank" rel="noopener">Ponto de vista do governo dos EUA</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">Siga-nos</h5>
<a href="https://facebook.com/voaportugues" title="Siga-nos no Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://www.youtube.com/voaportugues" title="Siga-nos no Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://instagram.com/voaportugues" title="Siga-nos Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
<a href="https://twitter.com/voaportugues" title="Siga-nos no Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
L&#237;nguas
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Pesquise</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="pesquisar texto ..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Pesquise" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/VOA/pt/img/logo-compact.svg" class="main-logo main-logo--comp" alt="site logo">
<img src="/Content/responsive/VOA/pt/img/logo.svg" class="main-logo main-logo--big" alt="site logo">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="/audio-" title="Audio" class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a href="/videos" title="Video" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="hdr-20__secondary-item live-b-drop">
<div class="live-b-drop__off">
<a href="/live/" class="live-b-drop__link" title="Directo" data-item-name="live">
<span class="badge badge--live-btn badge--live-btn-off">
Directo
</span>
</a>
</div>
<div class="live-b-drop__on hidden">
<input type="checkbox" id="live-ctrl" class="hidden live-b-drop__switch" />
<label for="live-ctrl" class="live-b-drop__label pos-rel">
<span class="badge badge--live badge--live-btn">
Directo
</span>
<span class="ico ico-close live-b-drop__label-ico live-b-drop__label-ico--close"></span>
</label>
<div class="live-b-drop__panel" id="targetLivePanelDiv"></div>
</div>
</div>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Pesquise</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="pesquisar texto ..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Pesquise" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/VOA/pt/img/logo-print.gif" class="logo-print" alt="site logo">
<img src="/Content/responsive/VOA/pt/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
</div>
</div>
</div>
<script>
var nav2In = document.querySelector('.hdr-20__inner');
var nav2Sec = document.querySelector('.hdr-20__side--secondary')
var secStyle = window.getComputedStyle(nav2Sec);
if (nav2In
&& window.pageYOffset < 150
&& secStyle['position'] !== 'fixed'
&& document.body.className.indexOf('pg-section') > -1) {
nav2In.classList.add('hdr-20__inner--big')
}
</script>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Anterior</span>
</a>
<a role="button" href="#" title="Pr&#243;ximo">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Pr&#243;ximo</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Mostre mais">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6713562&amp;SiteId=433&amp;r=1545530949&amp;it=0&amp;pd=20220823192942" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6713562" data-lt-siteId="433" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6713562&amp;SiteId=433&amp;r=1545530949&amp;it=0&amp;pd=20220823192942" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6713562" data-lt-siteId="433" />
</noscript>
<div class="category js-category">
<a class="" href="/z/2629">Angola</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Angola: Observadores &quot;aquecem&quot; motores para o Dia D
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-08-23T19:29:42+00:00">
H&#225; 9 Minutos
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/manuel-jose/ymimp" title="Manuel Jos&#233;">Manuel Jos&#233;</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/09690000-0a00-0242-891e-08da6f271d17_w250_r1_s.jpg" itemprop="url" alt="Angola Uige Assembleia de voto" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Angola Uige Assembleia de voto</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Partilhe</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaportugues.com%2fa%2fangola-observadores-aquecem-motores-para-o-dia-d%2f6713562.html"
data-analytics-text="share_on_facebook"
title="Partilhe no Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaportugues.com%2fa%2fangola-observadores-aquecem-motores-para-o-dia-d%2f6713562.html&amp;text=Angola%3a+Observadores+%22aquecem%22+motores+para+o+Dia+D"
data-analytics-text="share_on_twitter"
title="Partilhe no Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaportugues.com%2fa%2fangola-observadores-aquecem-motores-para-o-dia-d%2f6713562.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voaportugues.com%2fa%2fangola-observadores-aquecem-motores-para-o-dia-d%2f6713562.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voaportugues.com/a/angola-observadores-aquecem-motores-para-o-dia-d/6713562.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.voaportugues.com%2fa%2fangola-observadores-aquecem-motores-para-o-dia-d%2f6713562.html&amp;subject=Angola: Observadores &quot;aquecem&quot; motores para o Dia D"
title="Enviar por Email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Alternar mais op&#231;&#245;es de partilha" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voaportugues.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Angola: Observadores &quot;aquecem&quot; motores para o Dia D
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaportugues.com%2fa%2fangola-observadores-aquecem-motores-para-o-dia-d%2f6713562.html"
data-analytics-text="share_on_facebook"
title="Partilhe no Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaportugues.com%2fa%2fangola-observadores-aquecem-motores-para-o-dia-d%2f6713562.html&amp;text=Angola%3a+Observadores+%22aquecem%22+motores+para+o+Dia+D"
data-analytics-text="share_on_twitter"
title="Partilhe no Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaportugues.com%2fa%2fangola-observadores-aquecem-motores-para-o-dia-d%2f6713562.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voaportugues.com%2fa%2fangola-observadores-aquecem-motores-para-o-dia-d%2f6713562.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voaportugues.com/a/angola-observadores-aquecem-motores-para-o-dia-d/6713562.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.voaportugues.com%2fa%2fangola-observadores-aquecem-motores-para-o-dia-d%2f6713562.html&amp;subject=Angola: Observadores &quot;aquecem&quot; motores para o Dia D"
title="Enviar por Email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Alternar mais op&#231;&#245;es de partilha" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="buttons link-comments p-0">
<a href="#comments" class="btn btn--link p-t-0">
<span class="ico ico-comment"></span><span class="btn__text">Veja Coment&#225;rios</span>
</a>
</p>
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Imprimir</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div class="intro intro--bold">
<p >Mais de mil observadores nacionais e internacionais v&#227;o acompanhar a elei&#231;&#227;o</p>
</div>
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<span class="dateline">Luanda —&nbsp;</span>
<p>A Comissão Nacional Eleitoral (CNE) de Angola diz que foram credenciados mais de mil observadores nacionais e centenas internacionais que já estão no terreno com vista a acompanharem o dia da votação, amanhã, 24. </p>
<p>Algumas organizações angolanas não foram credenciadas embora, segundo elas, tenham cumprido todas as exigências da CNE, como é o caso da OMUNGA.</p>
<div class="wsw__embed">
<div class="media-pholder media-pholder--audio media-pholder--embed">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/B2086339-0CFA-491E-95AD-89D3F2E0452B_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--audio c-mmp--embed c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Angola: Observadores &quot;aquecem&quot; motores para o Dia D - 3:00" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
<img src="https://gdb.voanews.com/B2086339-0CFA-491E-95AD-89D3F2E0452B_w250_r1.jpg" alt="Angola: Observadores &quot;aquecem&quot; motores para o Dia D - 3:00" title="Angola: Observadores &quot;aquecem&quot; motores para o Dia D - 3:00" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/clips/VPO/2022/08/23/01a10000-0aff-0242-4833-08da853c1e55_48k.mp3">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-audio"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="c-mmp__player">
<audio src="https://av.voanews.com/clips/VPO/2022/08/23/01a10000-0aff-0242-4833-08da853c1e55_48k.mp3" data-fallbacksrc="" data-fallbacktype="" data-type="audio/mp3" data-info="48 kbps" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VPO/2022/08/23/01a10000-0aff-0242-4833-08da853c1e55_16k.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VPO/2022/08/23/01a10000-0aff-0242-4833-08da853c1e55_16k.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;16 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VPO/2022/08/23/01a10000-0aff-0242-4833-08da853c1e55_32k.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VPO/2022/08/23/01a10000-0aff-0242-4833-08da853c1e55_32k.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;32 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=128&RecordId=6713540&SiteId=433&r=1545530949&it=0&pd=20220823192408" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%;height:140px" title="Angola: Observadores &quot;aquecem&quot; motores para o Dia D - 3:00">
</audio>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/6713540.html" target="_blank" rel="noopener" title="Angola: Observadores &quot;aquecem&quot; motores para o Dia D - 3:00">Angola: Observadores &quot;aquecem&quot; motores para o Dia D - 3:00</a>
</h5>
<div class="c-mmp__overlay-site-title">
<small>by <a href="https://www.voaportugues.com" target="_blank" rel="noopener" title="VOA">VOA</a></small>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.voaportugues.com/embed/player/0/6713540.html?type=audio" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaportugues.com%2fa%2f6713540.html"
data-analytics-text="share_on_facebook"
title="Partilhe no Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook "></span>
<span class="btn__text sr-only">Partilhe no Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaportugues.com%2fa%2f6713540.html&amp;text=Angola%3a+Observadores+%22aquecem%22+motores+para+o+Dia+D+-+3%3a00"
data-analytics-text="share_on_twitter"
title="Partilhe no Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter "></span>
<span class="btn__text sr-only">Partilhe no Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Alternar mais op&#231;&#245;es de partilha" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6713540.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.voaportugues.com/a/6713540.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:03:07
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Fa&#231;a o Download</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/clips/VPO/2022/08/23/01a10000-0aff-0242-4833-08da853c1e55_16k.mp3?download=1" title="16 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 6713540, 'Angola: Observadores &quot;aquecem&quot; motores para o Dia D - 3:00', null, '', '2022', '08', '23')">
16 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VPO/2022/08/23/01a10000-0aff-0242-4833-08da853c1e55_32k.mp3?download=1" title="32 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 6713540, 'Angola: Observadores &quot;aquecem&quot; motores para o Dia D - 3:00', null, '', '2022', '08', '23')">
32 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VPO/2022/08/23/01a10000-0aff-0242-4833-08da853c1e55_48k.mp3?download=1" title="48 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 6713540, 'Angola: Observadores &quot;aquecem&quot; motores para o Dia D - 3:00', null, '', '2022', '08', '23')">
48 kbps | MP3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn--link btn-popout-player" data-default-display="block" data-popup-url="/pp/6713540/ppt0.html" title="Janela de Pop-up">
<span class="ico ico-arrow-top-right"></span>
<span class="text">Janela de Pop-up</span>
</button>
</div>
</div>
<p><br />
&quot;Não sabemos que critérios foram usados para os observadore,s mas até hoje nós OMUNGA fomos excluídos&quot;, disse o director da organização, João Malavindele, para quem, pela quantidade de irregularidades até agora não sanadas, o pleito eleitoral vai ser duvidoso.<br />
<br />
&quot;É como se diz, a fraude nestas eleições foram praticamente legalizadas, quando não foram divulgados os cadernos eleitorais que a lei estipula, quando não haverá contagem de votos nos municípios, todas estas irregularidades que já existiram no passado, hoje foram legalizadas, por isso achamos que este processo é bastante duvidoso&quot;, afirmou.</p><div class="wsw__embed">
<figure class="media-gallery-embed overlay-wrap js-media-expand"
data-lbox-gallery="true"
data-lbox-gallery-url="/a/angola-pinta-se-de-bandeiras-cartazes-e-muita-cor-a-caminho-de-24-de-agosto/6708827.html">
<a href="https://www.voaportugues.com/a/angola-pinta-se-de-bandeiras-cartazes-e-muita-cor-a-caminho-de-24-de-agosto/6708827.html" title="Angola pinta-se de bandeiras, cartazes e muita cor a caminho de 24 de Agosto" class="img-wrap">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/01630000-0aff-0242-b3ad-08da83dad7f8_w250_r1_s.jpeg" alt="Angola pinta-se de bandeiras, cartazes e muita cor a caminho de 24 de Agosto">
</noscript>
<img data-src="https://gdb.voanews.com/01630000-0aff-0242-b3ad-08da83dad7f8_w250_r1_s.jpeg" alt="Angola pinta-se de bandeiras, cartazes e muita cor a caminho de 24 de Agosto">
</span>
<span class="ico ico-gallery ico--media-type ico--xl"></span>
<span class="ico ico-gallery ico--media-expand ico--rounded"></span>
</a>
<figcaption class="d-flex flex-wrap overlay-content">
<span class="label label--media label--inverted m-l-sm">Photo Gallery:</span>
<h4 class="title title--media title--inverted m-l-sm">Angola pinta-se de bandeiras, cartazes e muita cor a caminho de 24 de Agosto</h4>
</figcaption>
<div class="hidden">
<div data-lbox-gallery-item-src="https://gdb.voanews.com/01a10000-0aff-0242-7a4c-08da846e6400_w1024_q10_s.png"
data-lbox-gallery-item-title="No com&#237;cio final da UNITA, os seus apoiantes dan&#231;am e cantam, enquanto aguardam o discurso do seu l&#237;der Adalberto Costa J&#250;nior. Cazenga, Luanda, Angola">
</div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/019e0000-0aff-0242-7116-08da846e6bbf_w1024_q10_s.png"
data-lbox-gallery-item-title="No com&#237;cio final da UNITA, os seus apoiantes dan&#231;am e cantam, enquanto aguardam o discurso do seu l&#237;der Adalberto Costa J&#250;nior. Cazenga, Luanda, Angola">
</div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/01a10000-0aff-0242-7949-08da846e7341_cx0_cy22_cw93_w1024_q10_r1_s.png"
data-lbox-gallery-item-title="No com&#237;cio final da UNITA, os seus apoiantes dan&#231;am e cantam, enquanto aguardam o discurso do seu l&#237;der Adalberto Costa J&#250;nior. Cazenga, Luanda, Angola">
</div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/019e0000-0aff-0242-9748-08da846e6c3c_cx3_cy20_cw96_w1024_q10_r1_s.png"
data-lbox-gallery-item-title="No com&#237;cio final da UNITA, os seus apoiantes dan&#231;am e cantam, enquanto aguardam o discurso do seu l&#237;der Adalberto Costa J&#250;nior. Cazenga, Luanda, Angola">
</div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/01630000-0aff-0242-7bf7-08da846e6b56_cx0_cy23_cw90_w1024_q10_r1_s.png"
data-lbox-gallery-item-title="No com&#237;cio final da UNITA, os seus apoiantes dan&#231;am e cantam, enquanto aguardam o discurso do seu l&#237;der Adalberto Costa J&#250;nior. Cazenga, Luanda, Angola">
</div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/01630000-0aff-0242-b3ad-08da83dad7f8_w1024_q10_s.jpeg"
data-lbox-gallery-item-title="Um jovem carrega um bal&#227;o com o mapa de Angola e o s&#237;mbolo e cores do partido MPLA. Camama, Luanda. ">
</div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/019e0000-0aff-0242-3397-08da83dace9d_w1024_q10_s.jpeg"
data-lbox-gallery-item-title="Jo&#227;o Louren&#231;o, l&#237;der do MPLA, e todos os membros do partido no palco cantam o hino do MPLA antes de dar in&#237;cio ao com&#237;cio de encerramento de campanha, Camama, Luanda.">
</div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/019e0000-0aff-0242-d8da-08da83dace93_w1024_q10_s.jpeg"
data-lbox-gallery-item-title="Apoiantes do MPLA, membros da Organiza&#231;&#227;o da Mulher Angolana (OMA) no com&#237;cio de encerramento de campanha do partido, mostram os dedos aludindo ao n&#250;mero 8, n&#250;mero do MPLA no boletim de voto. Camama, Luanda. Angola 20, 2022">
</div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/019e0000-0aff-0242-91ff-08da83dabd3a_w1024_q10_s.jpeg"
data-lbox-gallery-item-title="Apoiantes do MPLA exibem bandeiras do partido no com&#237;cio de encerramento de campanha eleitoral. Camama, Luanda.">
</div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/01630000-0aff-0242-0d03-08da8241ac2d_w1024_q10_s.jpeg"
data-lbox-gallery-item-title="Um candongueiro (ou taxi comunit&#225;rio) exibe as fotos dos tr&#234;s l&#237;deres dos dois principais partidos do pa&#237;s com o slogan &quot;Um s&#243; povo, uma s&#243; na&#231;&#227;o&quot;. Luanda">
</div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/019e0000-0aff-0242-d509-08da82419cfd_w1024_q10_s.jpeg"
data-lbox-gallery-item-title="Uma mulher carrega erva de ch&#225; de caxinde numa bacia &#224; cabe&#231;a, ao mesmo tempo que se v&#234; um pequeno cartaz num poste de luz dizendo &quot;Vota UNITA&quot;. Bairro da Fubu, Luanda">
</div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/01630000-0aff-0242-fbef-08da81d12be3_w1024_q10_s.jpeg"
data-lbox-gallery-item-title="Outdoors de campanha de Jo&#227;o Louren&#231;o (MPLA) e Bela Malaquias (Partido Humanista)">
</div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/019e0000-0aff-0242-0530-08da83dadbf3_w1024_q10_s.jpeg"
data-lbox-gallery-item-title="Um jovem carrega um bal&#227;o com o s&#237;mbolo e cores do partido MPLA. Camama, Luanda. ">
</div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/01a10000-0aff-0242-42e7-08da8241b860_w1024_q10_s.jpeg"
data-lbox-gallery-item-title="Bandeiras dos partidos UNITA e FNLA e cartaz do l&#237;der do MPLA, Jo&#227;o Louren&#231;o, numa estrada de Luanda.">
</div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/01a10000-0aff-0242-c490-08da81cc9e3b_w1024_q10_s.jpeg"
data-lbox-gallery-item-title="Um jovem atravessa com o carrinho de m&#227;o na Pra&#231;a da Independ&#234;ncia. Por tr&#225;s, um cartaz de campanha da UNITA com a foto do seu l&#237;der, Adalberto Costa J&#250;nior. Luanda">
</div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/01a10000-0aff-0242-e533-08da81d0e63d_w1024_q10_s.jpeg"
data-lbox-gallery-item-title="Outdoor do candidato do MPLA, tamb&#233;m Presidente da Rep&#250;blica de Angola, Jo&#227;o Louren&#231;o. Pra&#231;a da Independ&#234;ncia, Luanda.">
</div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/01a10000-0aff-0242-0452-08da8241ba7a_w1024_q10_s.jpeg"
data-lbox-gallery-item-title="Os cartazes dos candidatos &#224;s elei&#231;&#245;es gerais de 24 de agosto, da esquerda para a direita: Adalberto Costa J&#250;nior, Benedito Daniel, Bela Malaquias e Jo&#227;o Louren&#231;o, numa passadeira a&#233;rea em Luanda. ">
</div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/01630000-0aff-0242-baf9-08da8241aab1_w1024_q10_s.jpeg"
data-lbox-gallery-item-title="Um autocarro de campanha do MPLA mostra a foto do presidente do partido, Jo&#227;o Louren&#231;o que procura um segundo mandato nas elei&#231;&#245;es gerais de 24 de Agosto. Camama, Luanda.">
</div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/019e0000-0aff-0242-be51-08da81cc9e78_w1024_q10_s.jpeg"
data-lbox-gallery-item-title="Parque do bairro dos Coqueiros com bandeira do MPLA, em Luanda.">
</div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/019e0000-0aff-0242-99e9-08da8241bc0b_w1024_q10_s.jpeg"
data-lbox-gallery-item-title="Cartaz do MPLA e do l&#237;der do partido, Jo&#227;o Louren&#231;o, tamb&#233;m Presidente da Rep&#250;blica numa passadeira a&#233;rea em Luanda.">
</div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/01630000-0aff-0242-cfb6-08da83dabd39_w1024_q10_s.jpeg"
data-lbox-gallery-item-title="Apoiantes do MPLA, membro da Organiza&#231;&#227;o da Mulher Angolana (OMA) no com&#237;cio de encerramento de campanha do partido, na localidade do Camama, Luanda. Angola 20, 2022">
</div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/01a10000-0aff-0242-b0c4-08da81d0e63a_w1024_q10_s.jpeg"
data-lbox-gallery-item-title="Bandeiras do MPLA na Pra&#231;a da Independ&#234;ncia em Luanda">
</div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/01a10000-0aff-0242-857b-08da8241adda_w1024_q10_s.jpeg"
data-lbox-gallery-item-title="Uma passadeira a&#233;rea exibe uma lona de campanha da UNITA com o seu presidente Adalberto Costa J&#250;nior. Luanda">
</div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/019e0000-0aff-0242-b1f9-08da83dabd3c_w1024_q10_s.jpeg"
data-lbox-gallery-item-title="Apoiante do MPLA, membro da Organiza&#231;&#227;o da Mulher Angolana (OMA) no com&#237;cio de encerramento de campanha do partido, na localidade do Camama, Luanda. Angola 20, 2022">
</div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/01a10000-0aff-0242-afae-08da82419d08_w1024_q10_s.jpeg"
data-lbox-gallery-item-title="Bandeira do MPLA na estrada do Rocha Pinto em Luanda.">
</div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/01a10000-0aff-0242-bb6a-08da81cc9df2_w1024_q10_s.jpeg"
data-lbox-gallery-item-title="Outdoor com a foto do candidato presidencial do MPLA Jo&#227;o Louren&#231;o, na Alameda em Luanda">
</div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/019e0000-0aff-0242-55fe-08da83dabd73_w1024_q10_s.jpeg"
data-lbox-gallery-item-title="Apoiantes do MPLA, membro da Organiza&#231;&#227;o da Mulher Angolana (OMA) no com&#237;cio de encerramento de campanha do partido, na localidade do Camama, Luanda. Angola 20, 2022">
</div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/01a10000-0aff-0242-f257-08da8241adfd_w1024_q10_s.jpeg"
data-lbox-gallery-item-title="Cartaz com o candidato Jo&#227;o Louren&#231;o, ao p&#233; de bandeiras com as cores do MPLA, partido no poder, Camama, Luanda.">
</div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/019e0000-0aff-0242-d88c-08da8143f41b_w1024_q10_s.jpeg"
data-lbox-gallery-item-title="Com&#237;cio o MPLA em Benguela, Angola, 18 Agosto 2022">
</div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/01630000-0aff-0242-c800-08da82419cff_w1024_q10_s.jpeg"
data-lbox-gallery-item-title="As bandeiras da UNITA (por cima) e do MPLA vistas num poste de luz numa avenida do Camama, sub&#250;rbio de Luanda. ">
</div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/01a10000-0aff-0242-6eb2-08da81d0e69d_w1024_q10_s.jpeg"
data-lbox-gallery-item-title="Carros passam por bandeiras da UNITA na Pra&#231;a da Independ&#234;ncia em Luanda. ">
</div>
</div>
<div class="c-lightbox__intro-source">
<div class="c-lightbox__intro-content">
<div class="c-lightbox__intro-text">
A 24 de Agosto, Angola realiza as suas quintas elei&#231;&#245;es gerais.
</div>
<aside class="share js-share--expandable c-lightbox__sharing"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaportugues.com%2fa%2fangola-pinta-se-de-bandeiras-cartazes-e-muita-cor-a-caminho-de-24-de-agosto%2f6708827.html"
data-analytics-text="share_on_facebook"
title="Partilhe no Facebook" target="_blank"
class="btn btn--rounded bg-transparent btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook "></span>
<span class="btn__text sr-only">Partilhe no Facebook</span>
</a>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaportugues.com%2fa%2fangola-pinta-se-de-bandeiras-cartazes-e-muita-cor-a-caminho-de-24-de-agosto%2f6708827.html&amp;text=Angola+pinta-se+de+bandeiras%2c+cartazes+e+muita+cor+a+caminho+de+24+de+Agosto"
data-analytics-text="share_on_twitter"
title="Partilhe no Twitter" target="_blank"
class="btn btn--rounded bg-transparent btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter "></span>
<span class="btn__text sr-only">Partilhe no Twitter</span>
</a>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaportugues.com%2fa%2fangola-pinta-se-de-bandeiras-cartazes-e-muita-cor-a-caminho-de-24-de-agosto%2f6708827.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded bg-transparent btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp "></span>
<span class="btn__text sr-only">Share on WhatsApp</span>
</a>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voaportugues.com%2fa%2fangola-pinta-se-de-bandeiras-cartazes-e-muita-cor-a-caminho-de-24-de-agosto%2f6708827.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded bg-transparent btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp "></span>
<span class="btn__text sr-only">Share on WhatsApp</span>
</a>
</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voaportugues.com/a/angola-pinta-se-de-bandeiras-cartazes-e-muita-cor-a-caminho-de-24-de-agosto/6708827.html" title="copy link">
<span class="ico ico-content-copy ico--rounded "></span>
</button>
</div>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.voaportugues.com%2fa%2fangola-pinta-se-de-bandeiras-cartazes-e-muita-cor-a-caminho-de-24-de-agosto%2f6708827.html&amp;subject=Angola pinta-se de bandeiras, cartazes e muita cor a caminho de 24 de Agosto"
title="Enviar por Email"
class="btn btn--rounded bg-transparent btn-email ">
<span class="ico ico--rounded ico-email "></span>
<span class="btn__text sr-only">Enviar por Email</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Alternar mais op&#231;&#245;es de partilha" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</figure>
</div>
<p><br />
A ADRA foi credenciada e vai começar o trabalho apenas no dia da votação, em cinco províncias, Luanda, Malanje, Benguela, Huambo e Huíla. </p>
<p>&quot;Por imperativo legal, conseguimos ter apenas três observadores para alguns municípios destas cinco províncias no âmbito da observação eleitoral, estamos a tentar articular com outras organizações para garantir uma observação, não a<br />
esperada porque no actual contexto não é possível estarmos em todo lado e em todas as assembleias de voto, vamos tentar o máximo para que tenhamos dados tanto para a CNE como para a sociedade&quot;, afirmou a responsável Cecilia Kitombe.<br />
<br />
Outra organização nacional que também vai observar as eleições é o Closca, um conselho que congrega cerca de 100 associações. </p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/oito-organiza%C3%A7%C3%B5es-e-501-personalidades-angolanas-apoiam-proposta-de-resolu%C3%A7%C3%A3o-do-congresso-americano-por-elei%C3%A7%C3%B5es-livres/6697048.html" title="Oito organizações e 501 personalidades angolanas apoiam proposta de resolução do Congresso americano por eleições livres">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/2f426c82-c6e6-4ad0-9612-d678ea625647_w100_r1.jpg" alt="Sede do Congesso dos EUA">
</noscript>
<img data-src="https://gdb.voanews.com/2f426c82-c6e6-4ad0-9612-d678ea625647_w100_r1.jpg" alt="Sede do Congesso dos EUA" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/oito-organiza%C3%A7%C3%B5es-e-501-personalidades-angolanas-apoiam-proposta-de-resolu%C3%A7%C3%A3o-do-congresso-americano-por-elei%C3%A7%C3%B5es-livres/6697048.html" title="Oito organizações e 501 personalidades angolanas apoiam proposta de resolução do Congresso americano por eleições livres">
<span class="also-read__text--label">
Veja Tamb&#233;m
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Oito organiza&#231;&#245;es e 501 personalidades angolanas apoiam proposta de resolu&#231;&#227;o do Congresso americano por elei&#231;&#245;es livres
</h4>
</a>
</div>
</div>
</div>
<p>&quot;Estamos na observação eleitoral antes, durante e depois do pleito, e no final apresentaremos um relatório sobre os acontecimentos destas eleições de 24 de Agosto”, explica o responsável Miguel Kilundo.<br />
<br />
De fora também chegaram observadores os que foram convidados pelo Presidente da República, Assembleia Nacional, Tribunal Constitucional, partidos políticos e Comissão Nacional Eleitoral. </p>
<p>José Carlos Barreiras, porta-voz da missão de observadores da Comunidade dos Países de Língua Portuguesa, explicou que “já tivemos uma série de encontros com várias instituições afins e obtivemos informações concretas sobre a<br />
boa organização, tudo está preparado para que não haja sobressaltos, problemas de violência, o nosso objectivo é mesmo ver se tudo corre bem&quot;. </p>
<p>No início da noite desta terça-feira, 23, o presidente da CNE, em mensagem ao país, apelou ao voto dos angolanos nas eleições gerais, numa &quot;postura cívica, ordeira e responsável, compatível com o ambiente de festa que caracteriza as eleições, abstendo-se de quaisquer comportamentos suscetíveis de perturbar a ordem e a tranquilidade pública&quot;.<br />
</p>
</div>
<ul>
</ul>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">F&#243;rum Facebook</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.voaportugues.com/a/angola-observadores-aquecem-motores-para-o-dia-d/6713562.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block-wrap">
<h2 class="section-head">Poder&#225; gostar tamb&#233;m</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/6713077.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Washington Fora d’Horas">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/e924420e-c114-44cf-bd4a-d9f3f0de2146_tv_w100_r1.jpg" alt="Washington Fora d’Horas" />
</noscript>
<img data-src="https://gdb.voanews.com/e924420e-c114-44cf-bd4a-d9f3f0de2146_tv_w33_r1.jpg" src="" alt="Washington Fora d’Horas" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--mb date--size-4" >agosto 23, 2022</span>
<a href="/a/6713077.html">
<h4 class="media-block__title media-block__title--size-4" title="Washington Fora d’Horas">
Washington Fora d’Horas
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/6711507.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Washington Fora d’Horas">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/2191b2d0-6504-42e1-a395-a808906f6288_tv_w100_r1.jpg" alt="Washington Fora d’Horas" />
</noscript>
<img data-src="https://gdb.voanews.com/2191b2d0-6504-42e1-a395-a808906f6288_tv_w33_r1.jpg" src="" alt="Washington Fora d’Horas" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--mb date--size-4" >agosto 22, 2022</span>
<a href="/a/6711507.html">
<h4 class="media-block__title media-block__title--size-4" title="Washington Fora d’Horas">
Washington Fora d’Horas
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/6708365.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Washington Fora d’Horas">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/20bbdaa8-9ad7-4fbb-9ec9-abc0ab044541_tv_w100_r1.jpg" alt="Washington Fora d’Horas" />
</noscript>
<img data-src="https://gdb.voanews.com/20bbdaa8-9ad7-4fbb-9ec9-abc0ab044541_tv_w33_r1.jpg" src="" alt="Washington Fora d’Horas" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--mb date--size-4" >agosto 19, 2022</span>
<a href="/a/6708365.html">
<h4 class="media-block__title media-block__title--size-4" title="Washington Fora d’Horas">
Washington Fora d’Horas
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/6706775.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Washington Fora d’Horas">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/7a513add-3059-4478-8524-c18d02b337ff_tv_w100_r1.jpg" alt="Washington Fora d’Horas" />
</noscript>
<img data-src="https://gdb.voanews.com/7a513add-3059-4478-8524-c18d02b337ff_tv_w33_r1.jpg" src="" alt="Washington Fora d’Horas" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--mb date--size-4" >agosto 18, 2022</span>
<a href="/a/6706775.html">
<h4 class="media-block__title media-block__title--size-4" title="Washington Fora d’Horas">
Washington Fora d’Horas
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/washington-fora-d-horas-pol%C3%ADcia-angolana-impede-manifesta%C3%A7%C3%A3o-e-det%C3%A9m-mais-de-uma-dezena-de-participantes-/6705154.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Washington Fora d’Horas: Pol&#237;cia angolana impede manifesta&#231;&#227;o e det&#233;m mais de uma dezena de participantes;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/3017cd78-d3ba-4e58-9f43-c3653cf2fd8d_tv_w100_r1.jpg" alt="Washington Fora d’Horas: Pol&#237;cia angolana impede manifesta&#231;&#227;o e det&#233;m mais de uma dezena de participantes;" />
</noscript>
<img data-src="https://gdb.voanews.com/3017cd78-d3ba-4e58-9f43-c3653cf2fd8d_tv_w33_r1.jpg" src="" alt="Washington Fora d’Horas: Pol&#237;cia angolana impede manifesta&#231;&#227;o e det&#233;m mais de uma dezena de participantes;" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--mb date--size-4" >agosto 17, 2022</span>
<a href="/a/washington-fora-d-horas-pol%C3%ADcia-angolana-impede-manifesta%C3%A7%C3%A3o-e-det%C3%A9m-mais-de-uma-dezena-de-participantes-/6705154.html">
<h4 class="media-block__title media-block__title--size-4" title="Washington Fora d’Horas: Pol&#237;cia angolana impede manifesta&#231;&#227;o e det&#233;m mais de uma dezena de participantes;">
Washington Fora d’Horas: Pol&#237;cia angolana impede manifesta&#231;&#227;o e det&#233;m mais de uma dezena de participantes;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/6703517.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Washington Fora d’Horas">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/7bfed710-55a7-4da3-81ea-f0be70436963_tv_w100_r1.jpg" alt="Washington Fora d’Horas" />
</noscript>
<img data-src="https://gdb.voanews.com/7bfed710-55a7-4da3-81ea-f0be70436963_tv_w33_r1.jpg" src="" alt="Washington Fora d’Horas" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--mb date--size-4" >agosto 16, 2022</span>
<a href="/a/6703517.html">
<h4 class="media-block__title media-block__title--size-4" title="Washington Fora d’Horas">
Washington Fora d’Horas
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Siga-nos
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voaportugues" title="Siga-nos no Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/voaportugues" title="Siga-nos no Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaportugues" title="Siga-nos Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaportugues" title="Siga-nos no Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
VOA Portugu&#234;s
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/noticias" title="Not&#237;cias" >Not&#237;cias</a>
</li>
<li class="subitem">
<a class="handler" href="/angola" title="Angola" >Angola</a>
</li>
<li class="subitem">
<a class="handler" href="/mocambique" title="Mo&#231;ambique" >Mo&#231;ambique</a>
</li>
<li class="subitem">
<a class="handler" href="/estados-unidos" title="Estados Unidos" >Estados Unidos</a>
</li>
<li class="subitem">
<a class="handler" href="/africa-e-mundo" title="&#193;frica e Mundo" >&#193;frica e Mundo</a>
</li>
<li class="subitem">
<a class="handler" href="/brasil" title="Brasil" >Brasil</a>
</li>
<li class="subitem">
<a class="handler" href="/dossiers-especiais" title="Dossiers Especiais" >Dossiers Especiais</a>
</li>
<li class="subitem">
<a class="handler" href="/galeria-de-photos" title="Galeria de Fotos" >Galeria de Fotos</a>
</li>
<li class="subitem">
<a class="handler" href="/z/6186" title="Ponto de Vista" >Ponto de Vista</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
V&#237;deo
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4525" title="VOA Portugues" >VOA Portugues</a>
</li>
<li class="subitem">
<a class="handler" href="/voa60-africa" title="VOA60 &#193;frica" >VOA60 &#193;frica</a>
</li>
<li class="subitem">
<a class="handler" href="/voa60-america" title="VOA60 Am&#233;rica" >VOA60 Am&#233;rica</a>
</li>
<li class="subitem">
<a class="handler" href="/voa60-mundo" title="VOA60 Mundo" >VOA60 Mundo</a>
</li>
<li class="subitem">
<a class="handler" href="/passadeira-vermelha" title="Passadeira Vermelha" >Passadeira Vermelha</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4176" title="Perfis YALI" >Perfis YALI</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
&#193;udio
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3115" title="Angola Fala S&#243;" >Angola Fala S&#243;</a>
</li>
<li class="subitem">
<a class="handler" href="/emissao-vespertina-angola" title="Emiss&#227;o Vespertina: Angola" >Emiss&#227;o Vespertina: Angola</a>
</li>
<li class="subitem">
<a class="handler" href="/emissao-vespertina-africa-e-mundo" title="Emiss&#227;o Vespertina: Africa e Mundo" >Emiss&#227;o Vespertina: Africa e Mundo</a>
</li>
<li class="subitem">
<a class="handler" href="/emissao-vespertina-fim-de-semana" title="Emiss&#227;o Vespertina Fim de Semana" >Emiss&#227;o Vespertina Fim de Semana</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3118" title="Programas Especiais" >Programas Especiais</a>
</li>
<li class="subitem">
<a class="handler" href="/emissao-vespertina-sexta-feira" title="Emiss&#227;o Vespertina: Sexta-feira" >Emiss&#227;o Vespertina: Sexta-feira</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Programas
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/entretenimento" title="Entretenimento" >Entretenimento</a>
</li>
<li class="subitem">
<a class="handler" href="/espaco-do-ouvinte" title="Espa&#231;o do Ouvinte" >Espa&#231;o do Ouvinte</a>
</li>
<li class="subitem">
<a class="handler" href="/a-sua-saude" title="A Sua Sa&#250;de" >A Sua Sa&#250;de</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
VOA &#193;frica
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voaafaanoromoo.com/" title="Afaan Oromo" >Afaan Oromo</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.amharic.voanews.com/" title="Amharic" >Amharic</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voabambara.com/" title="Bambara" >Bambara</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/section/africa/2204.html" title="English" >English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voaafrique.com/" title="French" >French</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voahausa.com" title="Hausa" >Hausa</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.radiyoyacuvoa.com/" title="Kinyarwanda" >Kinyarwanda</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.radiyoyacuvoa.com/" title="Kirundi" >Kirundi</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voaswahili.com/" title="Swahili" >Swahili</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voandebele.com/" title="Ndebele" >Ndebele</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voashona.com/" title="Shona" >Shona</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voasomali.com/" title="Somali" >Somali</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.tigrigna.voanews.com/" title="Tigrigna" >Tigrigna</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voazimbabwe.com/" title="Zimbabwe" >Zimbabwe</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Sobre N&#243;s
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5820.html" title="Sobre N&#243;s" >Sobre N&#243;s</a>
</li>
<li class="subitem">
<a class="handler" href="/contacte-nos" title="Contacte Nos" >Contacte Nos</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5823.html" title="RSS/Podcast" >RSS/Podcast</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4353.html" title="Regras de Coment&#225;rios" >Regras de Coment&#225;rios</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5821.html" title="Ajuda T&#233;cnica" >Ajuda T&#233;cnica</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4539.html" title="Seleccione a L&#237;ngua" >Seleccione a L&#237;ngua</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Accessibility" >Accessibility</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/p/5338.html" title="Terms of Use and Privacy Notice" target="_blank" rel="noopener">Terms of Use and Privacy Notice</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=234" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6713562",
"apiType": "1",
"isEmbedded": "0",
"culture": "pt",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voaportugues.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>