
<!DOCTYPE html>
<html lang="pt" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/pt/VOA-pt.css?&amp;av=0.1.0.0&amp;cb=144" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "144";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Abel Chivukuvuku v&#234; &quot;m&#227;o&quot; do MPLA no eventual chumbo ao seu projeto pol&#237;tico e deixa avisos</title>
<meta name="title" content="Abel Chivukuvuku v&#234; &quot;m&#227;o&quot; do MPLA no eventual chumbo ao seu projeto pol&#237;tico e deixa avisos" />
<meta name="description" content="O&#160;Tribunal Constitucional (TC) de Angola chumbou o recurso interposto para a legaliza&#231;&#227;o do projeto pol&#237;tico,&#160;Partido do Renascimento Angolano - Juntos por..." />
<meta name="keywords" content="VOA Portugues,Voz da Am&#233;rica,VOA,Voice of America,Angola,Mo&#231;ambique,&#193;frica,Estados Unidos, Brasil,Mundo,A Sua Sa&#250;de,Opini&#227;o,Entrevistas,Entretenimento,Angola, Mocambique,Mozambique,Africa, Brasil,Brazil,Luanda,Maputo,Cabo Verde,Cape Verde,Guin&#233; Bissau,Guinea-Bissau,Nampula,Lusophone,Angola Fala So,Emiss&#227;o Vespertina,Vida Sem Medo,&#250;ltimas,aprender,ciencia,com&#233;rcio,desporto, educa&#231;&#227;o,Estados Unidos da Am&#233;rica,estrangeiro,Informa&#231;&#227;o,ingl&#234;s,not&#237;cias,pol&#237;tica,Portugu&#234;s,portugues,Portuguese,radio,tecnologia,Washington, DC, ----- voz da america,voa portugues,voa em portugues,bubo na tchuto,voaportugues.com,www.voanews.com/portuguese,greve na huila,voz de america,unita,miala continua preso 2013,www.voaportugues.com,jose eduardo dos santos,voaportugues,wwwvoa portugu&#234;s,brigadeiro 10 pacotes,jos&#233; eduardo dos santos,angola fala so,bubu na tchuto,brigadeiro 10 pacote,empreendimento 2013 angola,salario minimo nacional,voanews,voz da merica," />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="197286593999" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voaportugues.com/a/abel-chivukuvuku-v&#234;-m&#227;o-do-mpla-no-eventual-chumbo-ao-seu-projeto-pol&#237;tico-e-deixa-avisos/5514843.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA Portugu&#234;s" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5514843.ltr" />
<meta content="Abel Chivukuvuku vê &quot;mão&quot; do MPLA no eventual chumbo ao seu projeto político e deixa avisos" property="og:title" />
<meta content="O Tribunal Constitucional (TC) de Angola chumbou o recurso interposto para a legalização do projeto político, Partido do Renascimento Angolano - Juntos por..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voaportugues.com/a/abel-chivukuvuku-vê-mão-do-mpla-no-eventual-chumbo-ao-seu-projeto-político-e-deixa-avisos/5514843.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/voaportugues" property="article:publisher" />
<meta content="https://gdb.voanews.com/459252D5-2A71-4D84-B367-4C19E22F70F0_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="232713150188624" property="fb:app_id" />
<meta content="Coque Mukuta" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOAPortugues" name="twitter:site" />
<meta content="https://gdb.voanews.com/459252D5-2A71-4D84-B367-4C19E22F70F0_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.voaportugues.com/amp/abel-chivukuvuku-v&#234;-m&#227;o-do-mpla-no-eventual-chumbo-ao-seu-projeto-pol&#237;tico-e-deixa-avisos/5514843.html" />
<script type="application/ld+json">{"articleSection":"Angola","headline":"Abel Chivukuvuku vê \u0022mão\u0022 do MPLA no eventual chumbo ao seu projeto político e deixa avisos","inLanguage":"pt","keywords":"Angola, VOA Direct Packages, Angola, Abel Chivukuvuku","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Coque Mukuta"},"datePublished":"2020-07-23","dateModified":"2020-07-23 18:16:51Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.voaportugues.com/Content/responsive/VOA/pt/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.voaportugues.com","sameAs":["https://facebook.com/voaportugues","https://twitter.com/voaportugues","https://www.youtube.com/voaportugues","https://instagram.com/voaportugues"],"name":"Voz da América","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.voaportugues.com/a/abel-chivukuvuku-vê-mão-do-mpla-no-eventual-chumbo-ao-seu-projeto-político-e-deixa-avisos/5514843.html","url":"https://www.voaportugues.com/a/abel-chivukuvuku-vê-mão-do-mpla-no-eventual-chumbo-ao-seu-projeto-político-e-deixa-avisos/5514843.html","description":"O Tribunal Constitucional (TC) de Angola chumbou o recurso interposto para a legalização do projeto político, Partido do Renascimento Angolano - Juntos por...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/459252D5-2A71-4D84-B367-4C19E22F70F0_w1080_h608.jpg"},"name":"Abel Chivukuvuku vê \u0022mão\u0022 do MPLA no eventual chumbo ao seu projeto político e deixa avisos"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=144"></script>
<script src="/Scripts/responsive/loader.b?v=cNVXlgdK9bqeNFrdRnBQdRgA8ZlMVZw_MhOIUwG95q41?&amp;av=0.1.0.0&amp;cb=144"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded can-ff pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Portuguese",language_service:"VOA Portuguese",short_language_service:"POR",property_id:"478",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Abel Chivukuvuku v\u0026#234; \u0026quot;m\u0026#227;o\u0026quot; do MPLA no eventual chumbo ao seu projeto pol\u0026#237;tico e deixa avisos",page_type:"article",page_name:"Abel Chivukuvuku v\u0026#234; \u0026quot;m\u0026#227;o\u0026quot; do MPLA no eventual chumbo ao seu projeto pol\u0026#237;tico e deixa avisos",short_headline:"Abel Chivukuvuku v\u0026#234; \u0026quot;m\u0026#227;o\u0026quot; do MPLA no eventual chumbo ao seu projeto po...",long_headline:"Abel Chivukuvuku v\u0026#234; \u0026quot;m\u0026#227;o\u0026quot; do MPLA no eventual chumbo ao seu projeto pol\u0026#237;tico e deixa avisos",headline:"Abel Chivukuvuku v\u0026#234; \u0026quot;m\u0026#227;o\u0026quot; do MPLA no eventual chumbo ao seu projeto pol\u0026#237;tico e deixa avisos",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.voaportugues.com/a/abel-chivukuvuku-v%c3%aa-m%c3%a3o-do-mpla-no-eventual-chumbo-ao-seu-projeto-pol%c3%adtico-e-deixa-avisos/5514843.html",domain:"www.voaportugues.com",pub_year:"2020",pub_month:"07",pub_day:"23",pub_hour:"17",pub_minute:"28",pub_weekday:"Thursday",dateline:"",byline:"Mukuta, Coque",categories:"angola,voa-direct-packages,angola-direct",tags:"abel chivukuvuku",slug:"abel-chivukuvuku-v\u0026#234;-m\u0026#227;o-do-mpla-no-eventual-chumbo-ao-seu-projeto-pol\u0026#237;tico-e-deixa-avisos",section:"angola",english_section:"angola",article_uid:"5514843"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaportu-bbgprod-bbgentityvoa-bbgunitvoaportuguese/1/G.4--NS/1317067677?pageName=voa%3apor%3ar%3aarticle%3aabel%20chivukuvuku%20v%c3%aa%20%22m%c3%a3o%22%20do%20mpla%20no%20eventual%20chumbo%20ao%20seu%20projeto%20pol%c3%adtico%20e%20deixa%20avisos&amp;c6=abel%20chivukuvuku%20v%c3%aa%20%22m%c3%a3o%22%20do%20mpla%20no%20eventual%20chumbo%20ao%20seu%20projeto%20pol%c3%adtico%20e%20deixa%20avisos&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voaportugues.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=abel%20chivukuvuku%20v%c3%aa%20%22m%c3%a3o%22%20do%20mpla%20no%20eventual%20chumbo%20ao%20seu%20projeto%20pol%c3%adtico%20e%20deixa%20avisos&amp;v7=D=c7&amp;c16=voa%20portuguese&amp;v16=D=c16&amp;c5=angola&amp;v5=D=c5&amp;ch=portuguese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5514843&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Links de Acesso</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ir para artigo principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ir para Navega&#231;&#227;o principal</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ir para Pesquisa</a></li>
</ul>
</div>
</section>
<div class="fb-quote"></div>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Pr&#243;ximo">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Pr&#243;ximo</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Encerre">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Encerre</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Anterior">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Anterior</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Pr&#243;ximo">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Pr&#243;ximo</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancele">
<span class="btn__text ">Cancele</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Imprimir">
<span class="btn__text ">Imprimir</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/pt/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/pt/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">L&#237;nguas</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voaportugues" title="Siga-nos no Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaportugues" title="Siga-nos no Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/voaportugues" title="Siga-nos no Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaportugues" title="Siga-nos Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Pesquise</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="pesquisar texto ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Pesquise" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Pesquise</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="Menu de &#193;udio" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Menu de &#193;udio</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" collapsible item">
<span class="handler">
Not&#237;cias
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/angola">Angola</a>
</li>
<li class="subitem">
<a class="handler" href="/mocambique">Mo&#231;ambique</a>
</li>
<li class="subitem">
<a class="handler" href="/estados-unidos">Estados Unidos</a>
</li>
<li class="subitem">
<a class="handler" href="/africa-e-mundo">&#193;frica e Mundo</a>
</li>
<li class="subitem">
<a class="handler" href="/brasil">Brasil</a>
</li>
<li class="subitem">
<a class="handler" href="/dossiers-especiais">Dossiers Especiais</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/5435.html">Angola Fala S&#243;</a> </li>
<li class=" collapsible item">
<span class="handler">
V&#237;deo
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4525">V&#237;deos</a>
</li>
<li class="subitem">
<a class="handler" href="/voa60-africa">VOA60 &#193;frica</a>
</li>
<li class="subitem">
<a class="handler" href="/voa60-america">VOA60 Am&#233;rica</a>
</li>
<li class="subitem">
<a class="handler" href="/voa60-mundo">VOA60 Mundo</a>
</li>
<li class="subitem">
<a class="handler" href="/passadeira-vermelha">Passadeira Vermelha</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5420.html">Perfis YALI</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/5332.html">&#193;udio</a> </li>
<li class=" item">
<a class="handler" href="/p/5335.html">Entretenimento</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/a-sua-saude">A Sua Sa&#250;de</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Registe-se</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Mais</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-77">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-77">VOA Portuguese Audio Tube</a>
<h3 class="section-head">&#218;ltimo Programa</h3>
<div>
<ul>
<li class="">
<div class="media-block ">
<a href="/a/5495454.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Emiss&#227;o Vespertina Qui">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/5B342720-0A55-42D8-843D-8CA206C15D49_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5495454.html" >
<h4 class="media-block__title media-block__title--size-3" title="Emiss&#227;o Vespertina Qui">
Emiss&#227;o Vespertina Qui
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Pr&#243;ximo</h3>
<div>
<ul>
<li class="">
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >16:30 - 17:30</span>
<h4 class="media-block__title media-block__title--size-4" title="Angola Fala S&#243;">
<span class="ico ico-audio"></span>
Angola Fala S&#243;
</h4>
</div>
</div>
</li>
<li class="">
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >17:30 - 18:30</span>
<h4 class="media-block__title media-block__title--size-4" title="Emiss&#227;o Vespertina Sexta">
<span class="ico ico-audio"></span>
Emiss&#227;o Vespertina Sexta
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Mais R&#225;dio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3115">Angola Fala S&#243;</a>
</li>
<li class="subitem">
<a class="handler" href="/emissao-vespertina">Emiss&#227;o Vespertina</a>
</li>
<li class="subitem">
<a class="handler" href="/emissao-vespertina-sexta-feira">Emiss&#227;o Vespertina Sexta-feira</a>
</li>
<li class="subitem">
<a class="handler" href="/emissao-vespertina-fim-de-semana">Emiss&#227;o Vespertina Fim de Semana</a>
</li>
<li class="subitem">
<a class="handler" href="/emissao-vespertina-angola">Emiss&#227;o Vespertina: Angola</a>
</li>
<li class="subitem">
<a class="handler" href="/emissao-vespertina-africa-e-mundo">Emiss&#227;o Vespertina: Africa e Mundo</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3118">Emiss&#227;o Vespertina: Features</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Pesquise</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="pesquisar texto ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Pesquise" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Pesquise</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Anterior</span>
</a>
<a role="button" href="#" title="Pr&#243;ximo">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Pr&#243;ximo</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Mostre mais">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Anterior</span>
</a>
<a role="button" href="#" title="Pr&#243;ximo">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Pr&#243;ximo</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Em Directo</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Mostre mais">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5514843&amp;SiteId=433&amp;r=246871320&amp;it=0&amp;pd=20200723172851" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5514843" data-lt-siteId="433" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5514843&amp;SiteId=433&amp;r=246871320&amp;it=0&amp;pd=20200723172851" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5514843" data-lt-siteId="433" />
</noscript>
<div class="category">
<a class="" href="/z/2629">Angola</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Abel Chivukuvuku v&#234; &quot;m&#227;o&quot; do MPLA no eventual chumbo ao seu projeto pol&#237;tico e deixa avisos
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-07-23T17:28:51+00:00">
H&#225; 1 Hora
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/coque-mukuta/rmim_" title="Coque Mukuta">Coque Mukuta</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/459252D5-2A71-4D84-B367-4C19E22F70F0_w250_r1_s.jpg" itemprop="url" alt="Abel Chivukuvuku (Foto de Arquivo)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Abel Chivukuvuku (Foto de Arquivo)</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Partilhe</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaportugues.com%2fa%2fabel-chivukuvuku-v%25c3%25aa-m%25c3%25a3o-do-mpla-no-eventual-chumbo-ao-seu-projeto-pol%25c3%25adtico-e-deixa-avisos%2f5514843.html"
title="Partilhe no Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaportugues.com%2fa%2fabel-chivukuvuku-v%25c3%25aa-m%25c3%25a3o-do-mpla-no-eventual-chumbo-ao-seu-projeto-pol%25c3%25adtico-e-deixa-avisos%2f5514843.html&amp;text=Abel+Chivukuvuku+v%c3%aa+%22m%c3%a3o%22+do+MPLA+no+eventual+chumbo+ao+seu+projeto+pol%c3%adtico+e+deixa+avisos"
title="Partilhe no Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaportugues.com%2fa%2fabel-chivukuvuku-v%25c3%25aa-m%25c3%25a3o-do-mpla-no-eventual-chumbo-ao-seu-projeto-pol%25c3%25adtico-e-deixa-avisos%2f5514843.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voaportugues.com%2fa%2fabel-chivukuvuku-v%25c3%25aa-m%25c3%25a3o-do-mpla-no-eventual-chumbo-ao-seu-projeto-pol%25c3%25adtico-e-deixa-avisos%2f5514843.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.voaportugues.com%2fa%2fabel-chivukuvuku-v%25c3%25aa-m%25c3%25a3o-do-mpla-no-eventual-chumbo-ao-seu-projeto-pol%25c3%25adtico-e-deixa-avisos%2f5514843.html&amp;subject=Abel Chivukuvuku v&#234; &quot;m&#227;o&quot; do MPLA no eventual chumbo ao seu projeto pol&#237;tico e deixa avisos"
title="Enviar por Email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Alternar mais op&#231;&#245;es de partilha" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voaportugues.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Abel Chivukuvuku v&#234; &quot;m&#227;o&quot; do MPLA no eventual chumbo ao seu projeto pol&#237;tico e deixa avisos
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaportugues.com%2fa%2fabel-chivukuvuku-v%25c3%25aa-m%25c3%25a3o-do-mpla-no-eventual-chumbo-ao-seu-projeto-pol%25c3%25adtico-e-deixa-avisos%2f5514843.html"
title="Partilhe no Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaportugues.com%2fa%2fabel-chivukuvuku-v%25c3%25aa-m%25c3%25a3o-do-mpla-no-eventual-chumbo-ao-seu-projeto-pol%25c3%25adtico-e-deixa-avisos%2f5514843.html&amp;text=Abel+Chivukuvuku+v%c3%aa+%22m%c3%a3o%22+do+MPLA+no+eventual+chumbo+ao+seu+projeto+pol%c3%adtico+e+deixa+avisos"
title="Partilhe no Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaportugues.com%2fa%2fabel-chivukuvuku-v%25c3%25aa-m%25c3%25a3o-do-mpla-no-eventual-chumbo-ao-seu-projeto-pol%25c3%25adtico-e-deixa-avisos%2f5514843.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voaportugues.com%2fa%2fabel-chivukuvuku-v%25c3%25aa-m%25c3%25a3o-do-mpla-no-eventual-chumbo-ao-seu-projeto-pol%25c3%25adtico-e-deixa-avisos%2f5514843.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.voaportugues.com%2fa%2fabel-chivukuvuku-v%25c3%25aa-m%25c3%25a3o-do-mpla-no-eventual-chumbo-ao-seu-projeto-pol%25c3%25adtico-e-deixa-avisos%2f5514843.html&amp;subject=Abel Chivukuvuku v&#234; &quot;m&#227;o&quot; do MPLA no eventual chumbo ao seu projeto pol&#237;tico e deixa avisos"
title="Enviar por Email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Alternar mais op&#231;&#245;es de partilha" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">Veja Coment&#225;rios</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Imprimir</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>O Tribunal Constitucional (TC) de Angola chumbou o recurso interposto para a legalização do projeto político, Partido do Renascimento Angolano - Juntos por Angola (PRA-JA) - Servir Angola, liderado por Abel Chivukuvuku, segundo disse à televisão pública TPA, o diretor do Gabinete dos Partidos Políticos daquele órgão, Juvenis Paulo.</p>
<p>Em entrevista à VOA, nesta quinta-feira, 23, Abel Chivukuvuku diz não ter sido infomado da referida decisão e que, segundo soube, não houve qualquer delibreração.</p>
<div class="wsw__embed">
<div class="media-pholder media-pholder--audio media-pholder--embed">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/459252D5-2A71-4D84-B367-4C19E22F70F0_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--audio c-mmp--embed c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Abel Chivukuvuku v&#234; &quot;m&#227;o&quot; do MPLA no eventual chumbo ao seu projeto pol&#237;tico e deixa avisos- 4:00" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
<img src="https://gdb.voanews.com/459252D5-2A71-4D84-B367-4C19E22F70F0_w250_r1.jpg" alt="Abel Chivukuvuku v&#234; &quot;m&#227;o&quot; do MPLA no eventual chumbo ao seu projeto pol&#237;tico e deixa avisos- 4:00" title="Abel Chivukuvuku v&#234; &quot;m&#227;o&quot; do MPLA no eventual chumbo ao seu projeto pol&#237;tico e deixa avisos- 4:00" />
</div>
<a class="c-mmp__fallback-link" href="javascript:void(0)">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-audio"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="c-mmp__player">
<audio src="https://av.voanews.com/clips/VPO/2020/07/23/94bb6118-424b-4d89-9454-54060e356661_48k.mp3" data-fallbacksrc="" data-fallbacktype="" data-type="audio/mp3" data-info="48 kbps" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VPO/2020/07/23/94bb6118-424b-4d89-9454-54060e356661_16k.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VPO/2020/07/23/94bb6118-424b-4d89-9454-54060e356661_16k.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;16 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VPO/2020/07/23/94bb6118-424b-4d89-9454-54060e356661_32k.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VPO/2020/07/23/94bb6118-424b-4d89-9454-54060e356661_32k.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;32 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=128&RecordId=5514851&SiteId=433&r=1623827039&it=0&pd=20200723174400" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%;height:140px" title="Abel Chivukuvuku vê &quot;mão&quot; do MPLA no eventual chumbo ao seu projeto político e deixa avisos- 4:00">
</audio>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/abel-chivukuvuku-v%C3%AA-m%C3%A3o-do-mpla-no-eventual-chumbo-ao-seu-projeto-pol%C3%ADtico-e-deixa-avisos/5514851.html" target="_blank" title="Abel Chivukuvuku v&#234; &quot;m&#227;o&quot; do MPLA no eventual chumbo ao seu projeto pol&#237;tico e deixa avisos- 4:00">Abel Chivukuvuku v&#234; &quot;m&#227;o&quot; do MPLA no eventual chumbo ao seu projeto pol&#237;tico e deixa avisos- 4:00</a>
</h5>
<div class="c-mmp__overlay-site-title">
<small>by <a href="https://www.voaportugues.com" target="_blank" title="VOA">VOA</a></small>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.voaportugues.com/embed/player/0/5514851.html?type=audio" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaportugues.com%2fa%2f5514851.html"
title="Partilhe no Facebook" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Partilhe no Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaportugues.com%2fa%2f5514851.html&amp;text=Abel+Chivukuvuku+v%c3%aa+%22m%c3%a3o%22+do+MPLA+no+eventual+chumbo+ao+seu+projeto+pol%c3%adtico+e+deixa+avisos-+4%3a00"
title="Partilhe no Twitter" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Partilhe no Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Alternar mais op&#231;&#245;es de partilha" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/5514851.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener noreferrer">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.voaportugues.com/a/abel-chivukuvuku-v&#234;-m&#227;o-do-mpla-no-eventual-chumbo-ao-seu-projeto-pol&#237;tico-e-deixa-avisos/5514851.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:03:38
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Fa&#231;a o Download</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/clips/VPO/2020/07/23/94bb6118-424b-4d89-9454-54060e356661_16k.mp3?download=1" title="16 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 5514851, 'Abel Chivukuvuku v&#234; &quot;m&#227;o&quot; do MPLA no eventual chumbo ao seu projeto pol&#237;tico e deixa avisos- 4:00', null, '', '2020', '07', '23')">
16 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VPO/2020/07/23/94bb6118-424b-4d89-9454-54060e356661_32k.mp3?download=1" title="32 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 5514851, 'Abel Chivukuvuku v&#234; &quot;m&#227;o&quot; do MPLA no eventual chumbo ao seu projeto pol&#237;tico e deixa avisos- 4:00', null, '', '2020', '07', '23')">
32 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VPO/2020/07/23/94bb6118-424b-4d89-9454-54060e356661_48k.mp3?download=1" title="48 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 5514851, 'Abel Chivukuvuku v&#234; &quot;m&#227;o&quot; do MPLA no eventual chumbo ao seu projeto pol&#237;tico e deixa avisos- 4:00', null, '', '2020', '07', '23')">
48 kbps | MP3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn--link btn-popout-player" data-default-display="block" data-popup-url="/pp/5514851/ppt0.html" title="Janela de Pop-up">
<span class="ico ico-arrow-top-right"></span>
<span class="text">Janela de Pop-up</span>
</button>
</div>
</div>
<p>Ele vê a “mão” do MPLA na notícia e não refuta, por agora, integrar uma eventual lista da UNITA nas eleições de 2022.</p>
<p>“O Tribunal Consttucional comunicou-nos que a nível do tribunal não existe nenhuma deliberação, uma vez que, o próprio plenário ainda não se reuniu”, assegura Chivukuvuku, lembrando que o TC não notifica as partes pela televisão.</p>
<p>“Desta vez ouvimos pela TPA, na voz de um funcionário Júnior, contatámos a secretaria judicial do tribunal e disseram-nos que não existe nada”, sublinha.</p>
<p><strong>A mão do MPLA</strong></p>
<p>Entretanto, acrescenta ter sido informado que “poderá haver uma reunião do plenário hoje, mas o que me custa acreditar é como o MPLA esvazia as instiruições”.</p>
<p>“Um dia dormimos e acordamos porque já estamos numa ditadura”, adverte Abel Chivukuvuku.</p>
<p>Questionado se o MPLA o persegue e por quê, responde sem rodeios: “medo e fraqueza, é so isso”.</p>
<p>Em relação à posição que pode vir a tomar caso o chumbo do seu projeto político for confirmado, Chivukuvuku afirma estar claro que é uma decisão tomada pelo MPLA.</p>
<p>“Houve uma reunião do secretariado do BP do MPLA em que foi dada esta orientação. Agora o importante é combater esta práticas com ativismo e outras formas”, sustenta.</p>
<p><strong>Regresso à UNITA</strong></p>
<p>Uma corrente dentro da UNITA, principal partido da oposição, tem defendido o regresso à organização, na qual Abel Chivukuvuku fez-se militar, sustentado a patente de Brigadeiro.</p>
<p>Questionado se poderá aceitar ser candidato a vice-presidente nas eleições gerais na lista da UNITA, Chivukuvuku afirma que a prioridade atual é a legalização do projeto político PRA-JA, “mas eu nunca fecho nenhuma porta, se a porta estiver fechada temos a janela se a janela estiver fechada temos o teto”.</p>
<p><strong>Seguidores e MPLA</strong></p>
<p>Entretanto, hoje, mais de duas dezenas de apoiantes de Abel Chivukuvuku saíram hoje as ruas de Luanda para protestar contra a eventual rejeição da legalização do partido.</p>
<p>Recorde-se que, recentemente, o MPLA, através do seu porta-voz Albino Carlos, negou qualquer envolvimento do partido em decisões das instituições judiciais porque, segundo o ele, o partido “trabalha no sentido de criar as condições para que as instituições de justiça trabalhem sem interferências políticas”.</p>
</div>
<ul>
</ul>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">F&#243;rum Facebook</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.voaportugues.com/a/abel-chivukuvuku-v&#234;-m&#227;o-do-mpla-no-eventual-chumbo-ao-seu-projeto-pol&#237;tico-e-deixa-avisos/5514843.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Siga-nos
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voaportugues" title="Siga-nos no Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaportugues" title="Siga-nos no Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/voaportugues" title="Siga-nos no Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://instagram.com/voaportugues" title="Siga-nos Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
VOA Portugu&#234;s
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/noticias">Not&#237;cias</a>
</li>
<li class="subitem">
<a class="handler" href="/angola">Angola</a>
</li>
<li class="subitem">
<a class="handler" href="/mocambique">Mo&#231;ambique</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2635">Estados Unidos</a>
</li>
<li class="subitem">
<a class="handler" href="/africa-e-mundo">&#193;frica e Mundo</a>
</li>
<li class="subitem">
<a class="handler" href="/brasil">Brasil</a>
</li>
<li class="subitem">
<a class="handler" href="/dossiers-especiais">Dossiers Especiais</a>
</li>
<li class="subitem">
<a class="handler" href="/galeria-de-photos">Galeria de Fotos</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
V&#237;deo
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4525">VOA Portugues</a>
</li>
<li class="subitem">
<a class="handler" href="/voa60-africa">VOA60 &#193;frica</a>
</li>
<li class="subitem">
<a class="handler" href="/voa60-america">VOA60 Am&#233;rica</a>
</li>
<li class="subitem">
<a class="handler" href="/voa60-mundo">VOA60 Mundo</a>
</li>
<li class="subitem">
<a class="handler" href="/passadeira-vermelha">Passadeira Vermelha</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4176">Perfis YALI</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
&#193;udio
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3115">Angola Fala S&#243;</a>
</li>
<li class="subitem">
<a class="handler" href="/emissao-vespertina-angola">Emiss&#227;o Vespertina: Angola</a>
</li>
<li class="subitem">
<a class="handler" href="/emissao-vespertina-africa-e-mundo">Emiss&#227;o Vespertina: Africa e Mundo</a>
</li>
<li class="subitem">
<a class="handler" href="/emissao-vespertina-fim-de-semana">Emiss&#227;o Vespertina Fim de Semana</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3118">Programas Especiais</a>
</li>
<li class="subitem">
<a class="handler" href="/emissao-vespertina-sexta-feira">Emiss&#227;o Vespertina: Sexta-feira</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Programas
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/angola-fala-so">Angola Fala S&#243;</a>
</li>
<li class="subitem">
<a class="handler" href="/entretenimento">Entretenimento</a>
</li>
<li class="subitem">
<a class="handler" href="/espaco-do-ouvinte">Espa&#231;o do Ouvinte</a>
</li>
<li class="subitem">
<a class="handler" href="/a-sua-saude">A Sua Sa&#250;de</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
VOA &#193;frica
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voaafaanoromoo.com/">Afaan Oromo</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.amharic.voanews.com/">Amharic</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voabambara.com/">Bambara</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/section/africa/2204.html">English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voaafrique.com/">French</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voahausa.com">Hausa</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.radiyoyacuvoa.com/">Kinyarwanda</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.radiyoyacuvoa.com/">Kirundi</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voaswahili.com/">Swahili</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voandebele.com/">Ndebele</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voashona.com/">Shona</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voasomali.com/">Somali</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.tigrigna.voanews.com/">Tigrigna</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voazimbabwe.com/">Zimbabwe</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Sobre N&#243;s
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5820.html">Sobre N&#243;s</a>
</li>
<li class="subitem">
<a class="handler" href="/contacte-nos">Contacte Nos</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5823.html">RSS/Podcast</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4353.html">Regras de Coment&#225;rios</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5821.html">Ajuda T&#233;cnica</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5822.html">Terms of use and privacy policy</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4539.html">Seleccione a L&#237;ngua</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508">Accessibility</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=144" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5514843",
"apiType": "1",
"isEmbedded": "0",
"culture": "pt",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voaportugues.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>